<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?</title>
<meta name="description" content="Primo appuntamento con la rubrica dell&#039;Avv. Federica Candelise che spiegherà quante possibilità esistono per potersi separare di comune accordo" />
<link rel="canonical" href="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?" />
<meta property="og:description" content="Primo appuntamento con la rubrica dell&#039;Avv. Federica Candelise che spiegherà quante possibilità esistono per potersi separare di comune accordo" />
<meta property="og:url" content="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/" />
<meta property="og:site_name" content="Zoom Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
<meta property="article:published_time" content="2021-06-18T09:34:38+00:00" />
<meta property="article:modified_time" content="2021-06-18T09:39:01+00:00" />
<meta property="og:image" content="https://www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="794" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ZoomMagazineIT" />
<meta name="twitter:site" content="@ZoomMagazineIT" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Federica Candelise" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"https://www.zoomagazine.it/","sameAs":["https://www.facebook.com/ZoomMagazineIT","https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","@id":"https://www.zoomagazine.it/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500&ssl=1","contentUrl":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500&ssl=1","width":500,"height":500,"caption":"Zoom Magazine"},"image":{"@id":"https://www.zoomagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.zoomagazine.it/#website","url":"https://www.zoomagazine.it/","name":"Zoom Magazine","description":"Entertainment, People, Culture &amp; Lifestyle","publisher":{"@id":"https://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&ssl=1","contentUrl":"https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&ssl=1","width":826,"height":794,"caption":"modi per separarsi consensualmente"},{"@type":"WebPage","@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#webpage","url":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/","name":"Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?","isPartOf":{"@id":"https://www.zoomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#primaryimage"},"datePublished":"2021-06-18T09:34:38+00:00","dateModified":"2021-06-18T09:39:01+00:00","description":"Primo appuntamento con la rubrica dell'Avv. Federica Candelise che spiegher\u00e0 quante possibilit\u00e0 esistono per potersi separare di comune accordo","breadcrumb":{"@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomagazine.it/modi-per-separarsi-consensualmente/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zoomagazine.it/"},{"@type":"ListItem","position":2,"name":"Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?"}]},{"@type":"Article","@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#article","isPartOf":{"@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#webpage"},"author":{"@id":"https://www.zoomagazine.it/#/schema/person/3be96c21ac17c758923c2b16224e959f"},"headline":"Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?","datePublished":"2021-06-18T09:34:38+00:00","dateModified":"2021-06-18T09:39:01+00:00","mainEntityOfPage":{"@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#webpage"},"wordCount":877,"commentCount":0,"publisher":{"@id":"https://www.zoomagazine.it/#organization"},"image":{"@id":"https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&ssl=1","keywords":["Federica Candelise","Vademecum Candelise - L\u2019Avvocato Della Famiglia"],"articleSection":["Vademecum Candelise - L'avvocato della famiglia"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomagazine.it/modi-per-separarsi-consensualmente/#respond"]}]},{"@type":"Person","@id":"https://www.zoomagazine.it/#/schema/person/3be96c21ac17c758923c2b16224e959f","name":"Federica Candelise","image":{"@type":"ImageObject","@id":"https://www.zoomagazine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/eb51a439e3fa857bad32662387465d8c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eb51a439e3fa857bad32662387465d8c?s=96&d=mm&r=g","caption":"Federica Candelise"},"url":"https://www.zoomagazine.it/author/federica-candelise/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="https://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="https://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente? Feed dei commenti" href="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-110556504-1"  type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '7.17.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-110556504-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( mi_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
});
__gtagTracker( 'config', 'UA-110556504-1', {
forceSSL:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6n0k6bf7/68huq.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/9jevzc/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/f2elkrkg/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/30acut3b/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/7w1snj7z/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/dj1849l0/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/2ai29idh/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/qve4os8s/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jh1na7/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/d78qlzv5/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/18sdaxg/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/78lblfkz/68huq.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6yqiv0rf/bntnq.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6oqx5amw/ksjh.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/kmc1u11x/rg36.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jiw6nz/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/ehuobx7c/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/e1pm3oq7/68huq.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/decu2jy5/68huq.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zoomagazine.it","hash_tracking":"false","ua":"UA-110556504-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"3a6ee3b4c2","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":22328,"token":"c594665894","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110556504-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.zoomagazine.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-110556504-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"e977a51d85","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<style>
.eaa-clean {
padding: 0 !important;
border: none !important;
}
.eaa-ad.alignleft {
margin-right: 10px;
}
.eaa-ad.alignright {
margin-left: 10px;
}
.eaa-ad.debug{
background:peachpuff;
border:solid 2px #FF0000;
box-sizing: border-box;
}
</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.zoomagazine.it/?p=22328' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fmodi-per-separarsi-consensualmente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fmodi-per-separarsi-consensualmente%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" /><meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<style type="text/css">
</style>
<style type="text/css">
</style>
<style>
@-webkit-keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
@keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
.wpp-widget-placeholder {
margin: 0 auto;
width: 60px;
height: 3px;
background: #dd3737;
background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
background-size: 200% auto;
border-radius: 3px;
-webkit-animation: bgslide 1s infinite linear;
animation: bgslide 1s infinite linear;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250&ssl=1"
},
"url": "https:\/\/www.zoomagazine.it\/",
"name": "Zoom Magazine",
"description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Zoom Magazine",
"alternateName": "Entertainment, People, Culture &amp; Lifestyle",
"url": "https:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Right",
"alternateName": "Add widgets here to display them on blog and single",
"url": "https:\/\/www.zoomagazine.it\/modi-per-separarsi-consensualmente"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Left",
"alternateName": "Add widgets here to display them on page",
"url": "https:\/\/www.zoomagazine.it\/modi-per-separarsi-consensualmente"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Footer Instagram",
"alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
"url": "https:\/\/www.zoomagazine.it\/modi-per-separarsi-consensualmente"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?",
"description": "Ed eccoci giunti al primo appuntamento di questo progetto a cui tengo molto, una rubrica che si propone di diventare, come anticipato dal titolo, una sorta di \u201cvademecum\u201d per tutti coloro i quali desiderano avere un quadro generale, ma anche approfondito, sulle tutele che offre oggi la legge italiana in...",
"datePublished": "2021-06-18",
"datemodified": "2021-06-18",
"mainEntityOfPage": "https:\/\/www.zoomagazine.it\/modi-per-separarsi-consensualmente\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2021\/06\/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&ssl=1",
"width": 826,
"height": 794
},
"publisher": {
"@type": "Organization",
"name": "Zoom Magazine",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250&ssl=1"
}
},
"author": {
"@type": "Person",
"@id": "#person-FedericaCandelise",
"name": "Federica Candelise"
}
}</script><meta property="fb:app_id" content="348280475330978">        <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.zoomagazine.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac50fd08-6bb2-47a6-8dd3-c57ca83a8414';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ZoomMagazine";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti una notifica quando pubblichiamo qualcosa di interessante:";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1146845520385671","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
.adsbygoogle{
height:0px !important;
}			</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
a.custom-button.pencisc-button {
background: transparent;
color: #D3347B;
border: 2px solid #D3347B;
line-height: 36px;
padding: 0 20px;
font-size: 14px;
font-weight: bold;
}
a.custom-button.pencisc-button:hover {
background: #D3347B;
color: #fff;
border: 2px solid #D3347B;
}
a.custom-button.pencisc-button.pencisc-small {
line-height: 28px;
font-size: 12px;
}
a.custom-button.pencisc-button.pencisc-large {
line-height: 46px;
font-size: 18px;
}
</style>
</head>
<body class="post-template-default single single-post postid-22328 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.7.8 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="site">
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250&amp;ssl=1 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="https://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" /></a></h2>
</div><!-- .site-branding -->
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="https://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="https://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__40693" >
<div id="penci_megamenu__40693block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/C05D8AB1-408B-44F4-AE21-C295AE864FE8.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cisp-2021-pollini-e-molinaro-si-dividono-la-vittoria-delle-due-gare-a-monza/" title="CISP 2021, Pollini e Molinaro si dividono la vittoria delle due gare a Monza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cisp-2021-pollini-e-molinaro-si-dividono-la-vittoria-delle-due-gare-a-monza/">CISP 2021, Pollini e Molinaro si dividono la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Maggio 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/davide-uboldi.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cisp-2021-davide-uboldi-guida-nei-test-collettivi-ufficiali-a-monza/" title="CISP 2021, Davide Uboldi guida nei test collettivi ufficiali a Monza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cisp-2021-davide-uboldi-guida-nei-test-collettivi-ufficiali-a-monza/">CISP 2021, Davide Uboldi guida nei test collettivi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Giornata-nazionale-del-fiocchetto-lilla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giornata-nazionale-del-fiocchetto-lilla-2021/" title="Disturbi alimentari, Giornata Nazionale del Fiocchetto Lilla: l&#8217;appello dei vip"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giornata-nazionale-del-fiocchetto-lilla-2021/">Disturbi alimentari, Giornata Nazionale del Fiocchetto Lilla: l&#8217;appello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/5x1000-foto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/larte-nel-cuore-onlus-5xmille/" title="L’Arte nel Cuore Onlus: sostieni l&#8217;accademia donando il tuo 5xmille"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/larte-nel-cuore-onlus-5xmille/">L’Arte nel Cuore Onlus: sostieni l&#8217;accademia donando il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/Auzino-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ornella-auzino-basta-fake-salviamo-il-made-in-italy/" title="Ornella Auzino: &#8220;Basta &#8216;fake&#8217;, salviamo il Made in Italy&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ornella-auzino-basta-fake-salviamo-il-made-in-italy/">Ornella Auzino: &#8220;Basta &#8216;fake&#8217;, salviamo il Made in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/920638b9-32c0-4ec3-b4c2-1ad5b87ea836.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/monica-paolucci-gladiatrice-corso/" title="Monica Paolucci, la gladiatrice che fa rivivere l’antica arte del combattimento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/monica-paolucci-gladiatrice-corso/">Monica Paolucci, la gladiatrice che fa rivivere l’antica&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/6A0BAB83-11CA-45DF-9DB8-C9AA50B48E19.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/dist-i-braccialetto-distanza-sociale/" title="Coronavirus, Dist-i: il braccialetto smart che garantisce la distanza sociale sul luogo di lavoro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/dist-i-braccialetto-distanza-sociale/">Coronavirus, Dist-i: il braccialetto smart che garantisce la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Novembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__40693 = new penciBlock();penci_megamenu__40693.blockID="penci_megamenu__40693";penci_megamenu__40693.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__40693","paged":1,"unique_id":"penci_megamenu__40693","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__40693);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__40693block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__40693block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__14839" >
<div id="penci_megamenu__14839block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14839block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14839block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="https://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="https://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__61287" >
<div id="penci_megamenu__61287block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Sebastiano-Somma-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/lupo-bianco-sebastiano-somma-prodotto-da-antonio-chiaramonte/" title="&#8220;Lupo Bianco&#8221;: al via le riprese del film con Sebastiano Somma, prodotto da Antonio Chiaramonte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/lupo-bianco-sebastiano-somma-prodotto-da-antonio-chiaramonte/">&#8220;Lupo Bianco&#8221;: al via le riprese del film&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/DSC09261_1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/me-contro-te-il-film-il-mistero-della-scuola-incantata-trailer/" title="&#8220;Me Contro Te Il Film &#8211; Il Mistero della Scuola Incantata&#8221;: online il trailer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/me-contro-te-il-film-il-mistero-della-scuola-incantata-trailer/">&#8220;Me Contro Te Il Film &#8211; Il Mistero&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/Istantanea-schermo-2021-05-26-20.52.28.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/isabella-de-bernardi-morta-attrice-un-sacco-bello/" title="È morta Isabella De Bernardi, l&#8217;attrice cult di &#8220;Un sacco bello&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/isabella-de-bernardi-morta-attrice-un-sacco-bello/">È morta Isabella De Bernardi, l&#8217;attrice cult di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Maggio 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/Cattura.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/a-quiet-place-2-trailer-ufficiale/" title="&#8220;A Quiet Place 2&#8221;, fuori il trailer ufficiale: dal 24 giugno al cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/a-quiet-place-2-trailer-ufficiale/">&#8220;A Quiet Place 2&#8221;, fuori il trailer ufficiale:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Maggio 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/cropped-CROWDUCERS_LOGO_trasparente-alta.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/crowducers-nasce-la-nuova-startup-per-investire-nel-cinema/" title="Crowducers: nasce la nuova startup per investire nel cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/crowducers-nasce-la-nuova-startup-per-investire-nel-cinema/">Crowducers: nasce la nuova startup per investire nel&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/spiral-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/spiral-saw-uscita-trailer/" title="&#8220;Spiral&#8221;, il nuovo capitolo della saga di &#8220;Saw&#8221; nelle sale dal 16 giugno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/spiral-saw-uscita-trailer/">&#8220;Spiral&#8221;, il nuovo capitolo della saga di &#8220;Saw&#8221;&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/The-Conjuring-Per-Ordine-Del-Diavolo-Dal-3-giugno-al-Cinema-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/the-conjuring-per-ordine-del-diavolo-trailer-ufficiale/" title="&#8216;The Conjuring: Per Ordine Del Diavolo&#8217;, il trailer ufficiale: dal 3 giugno al cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/the-conjuring-per-ordine-del-diavolo-trailer-ufficiale/">&#8216;The Conjuring: Per Ordine Del Diavolo&#8217;, il trailer&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__61287 = new penciBlock();penci_megamenu__61287.blockID="penci_megamenu__61287";penci_megamenu__61287.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__61287","paged":1,"unique_id":"penci_megamenu__61287","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__61287);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__61287block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__61287block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__74424" >
<div id="penci_megamenu__74424block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74424block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74424block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__41775" >
<div id="penci_megamenu__41775block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__41775block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__41775block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__78524" >
<div id="penci_megamenu__78524block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78524block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__78524block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="https://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="https://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__19044" >
<div id="penci_megamenu__19044block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Discovery_LOVE-ISLAND-ITALIA_Giulia-De-Lellis_orizzontale_LOW-per-invio-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/love-island-italia-ottimi-risultati-per-la-prima-settimana-di-messa-in-onda/" title="&#8220;Love Island Italia&#8221;, ottimi risultati per la prima settimana: è il titolo più visto su discovery+"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/love-island-italia-ottimi-risultati-per-la-prima-settimana-di-messa-in-onda/">&#8220;Love Island Italia&#8221;, ottimi risultati per la prima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/la-maschera-cera.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rai4-14-giugno-serata-horror-la-maschera-di-cera-eli-roths-history-of-horror-shin-godzilla/" title="Rai4: il 14 giugno serata horror con &#8220;La maschera di cera&#8221;, &#8220;Eli Roth’s History of Horror&#8221; e &#8220;Shin Godzilla&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rai4-14-giugno-serata-horror-la-maschera-di-cera-eli-roths-history-of-horror-shin-godzilla/">Rai4: il 14 giugno serata horror con &#8220;La&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/PHOTO-2021-06-11-14-57-50.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/linea-verde-13-giugno-2021/" title="Rai1, “Linea Verde”: anticipazioni della puntata del 13 giugno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/linea-verde-13-giugno-2021/">Rai1, “Linea Verde”: anticipazioni della puntata del 13&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Mario-Acampa-regista.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/mario-acampa-o-anche-no-rai2/" title="Rai2: “O anche no”, il programma sull&#8217;inclusione non va in vacanza. Nel cast entra Mario Acampa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/mario-acampa-o-anche-no-rai2/">Rai2: “O anche no”, il programma sull&#8217;inclusione non&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/foto-Mindfulcamp-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/mindfulcamp-deajunior-giulia-bevilacqua/" title="DeAJunior, dal 21 giugno sarà &#8220;MindfulCamp&#8221; mania: parola di Giulia Bevilacqua"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/mindfulcamp-deajunior-giulia-bevilacqua/">DeAJunior, dal 21 giugno sarà &#8220;MindfulCamp&#8221; mania: parola&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/PHOTO-2021-06-04-19-22-38.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/linea-verde-6-giugno/" title="Rai1, “Linea Verde”: anticipazioni della puntata del 6 giugno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/linea-verde-6-giugno/">Rai1, “Linea Verde”: anticipazioni della puntata del 6&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Gianluca-Mech-photo-credit-Sara-Galimberti-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/fatto-da-mamma-gianluca-mech/" title="&#8220;Fatto da Mamma&#8221;: Gianluca Mech tra i protagonisti del nuovo programma di Rai2"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/fatto-da-mamma-gianluca-mech/">&#8220;Fatto da Mamma&#8221;: Gianluca Mech tra i protagonisti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Giugno 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__19044 = new penciBlock();penci_megamenu__19044.blockID="penci_megamenu__19044";penci_megamenu__19044.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__19044","paged":1,"unique_id":"penci_megamenu__19044","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__19044);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__19044block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__19044block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__14739" >
<div id="penci_megamenu__14739block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14739block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14739block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__85680" >
<div id="penci_megamenu__85680block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__85680block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__85680block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-21369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-21369"><a href="#" itemprop="url">STREAMING</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-3385" href="https://www.zoomagazine.it/category/streaming/film/"><span>FILM</span></a>												<a class="mega-cat-child " data-id="penci-mega-3386" href="https://www.zoomagazine.it/category/streaming/serie/"><span>SERIE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-3385 row-active" data-current="1" data-blockUid="penci_megamenu__66944" >
<div id="penci_megamenu__66944block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/Non_mi_uccidere_regia_di_Andrea_De_Sica_Rocco_Fasano_e_Alice_Pagani_Photo-Credit-Image-courtesy-of-Warner-Bros.-Pictures.-Photo-by-Riccardo-Ghilardi-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/non-mi-uccidere-scene-in-anteprima/" title="&#8216;Non mi uccidere&#8217;, online due scene in anteprima: il film da oggi su tutte le piattaforme digitali"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/non-mi-uccidere-scene-in-anteprima/">&#8216;Non mi uccidere&#8217;, online due scene in anteprima:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/raiplay-8-film.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/raiplay-8-film-in-prima-visione/" title="RaiPlay: 8 film in prima visione per inaugurare la nuova stagione cinematografica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/raiplay-8-film-in-prima-visione/">RaiPlay: 8 film in prima visione per inaugurare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/CRU-13687_RV2-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/crudelia-nuovo-trailer/" title="&#8220;Crudelia&#8221;: il nuovo trailer del film Disney con Emma Stone ed Emma Thompson"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/crudelia-nuovo-trailer/">&#8220;Crudelia&#8221;: il nuovo trailer del film Disney con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/LOCKED-DOWN-Dal-16-aprile-in-esclusiva-digitale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/locked-down-film/" title="&#8220;Locked Down&#8221;, dal 16 aprile in digitale il film con Anne Hathaway e Chiwetel Ejiofor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/locked-down-film/">&#8220;Locked Down&#8221;, dal 16 aprile in digitale il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/SciFiClub.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/scifi-club-streaming-trieste-sciencefiction-festival/" title="SCiFi CLUB: nasce la prima piattaforma streaming dedicata al cinema di fantascienza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/scifi-club-streaming-trieste-sciencefiction-festival/">SCiFi CLUB: nasce la prima piattaforma streaming dedicata&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/fra-maria-dominedo-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/francesco-maria-dominedo-intervista-la-banda-dei-tre/" title="Francesco Maria Dominedò: &#8220;La banda dei tre è un omaggio a tutti i perdenti&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/francesco-maria-dominedo-intervista-la-banda-dei-tre/">Francesco Maria Dominedò: &#8220;La banda dei tre è&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Francesco-Maria-Dominedo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/francesco-maria-dominedo-la-banda-dei-tre-sky/" title="Francesco Maria Dominedò con &#8216;La banda dei tre&#8217; su Sky Premiere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/francesco-maria-dominedo-la-banda-dei-tre-sky/">Francesco Maria Dominedò con &#8216;La banda dei tre&#8217;&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__66944 = new penciBlock();penci_megamenu__66944.blockID="penci_megamenu__66944";penci_megamenu__66944.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__66944","paged":1,"unique_id":"penci_megamenu__66944","shortcode_id":"megamenu","cat_id":3385,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__66944);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66944block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66944block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-3386" data-current="1" data-blockUid="penci_megamenu__13300" >
<div id="penci_megamenu__13300block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13300block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13300block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="https://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="https://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__59722" >
<div id="penci_megamenu__59722block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/arianna-beautiful-angel-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/beautiful-angel-arianna-bergamaschi/" title="“Beautiful Angel&#8221;: fuori il nuovo singolo di Arianna"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/beautiful-angel-arianna-bergamaschi/">“Beautiful Angel&#8221;: fuori il nuovo singolo di Arianna</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Dega-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/golden-hour-dega-pubblica-il-suo-primo-ep/" title="&#8220;Golden hour&#8221;: Degà pubblica il suo primo EP"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/golden-hour-dega-pubblica-il-suo-primo-ep/">&#8220;Golden hour&#8221;: Degà pubblica il suo primo EP</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/MG_9388-2_Emma-e-Loredana-Berte_foto-di-Bianca-Burgo_b.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/che-sogno-incredibile-video-emma-loredana-berte/" title="Emma: è online il video di &#8220;Che sogno incredibile&#8221; insieme a Loredana Bertè"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/che-sogno-incredibile-video-emma-loredana-berte/">Emma: è online il video di &#8220;Che sogno&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Boomdabash-Baby-K-foto-new-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/mohicani-boomdabash-tornano-con-baby-k/" title="I Boomdabash tornano con Baby K: il nuovo singolo è &#8220;Mohicani&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/mohicani-boomdabash-tornano-con-baby-k/">I Boomdabash tornano con Baby K: il nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Jay-Carter-1-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cote-dazur-jay-carter-videoclip/" title="&#8220;Côte d&#8217;Azur&#8221;: fuori il nuovo singolo del rapper italo-americano Jay-Carter (VIDEOCLIP)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cote-dazur-jay-carter-videoclip/">&#8220;Côte d&#8217;Azur&#8221;: fuori il nuovo singolo del rapper&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/ROSMY_-foto-new-2-credits-Giovanni-Canitano-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rosmy-giromondo-feat-saturnino-maurizio-solieri/" title="Rosmy, esce il nuovo singolo &#8220;Giromondo&#8221; feat Saturnino e Maurizio Solieri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rosmy-giromondo-feat-saturnino-maurizio-solieri/">Rosmy, esce il nuovo singolo &#8220;Giromondo&#8221; feat Saturnino&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/3E0599AE-1967-4B69-912F-937D0FB8FC64.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/andrea-zelletta-lovin-at-the-speed-of-light/" title="Andrea Zelletta torna in classifica con la sua hit “Lovin’ at the speed of Light”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/andrea-zelletta-lovin-at-the-speed-of-light/">Andrea Zelletta torna in classifica con la sua&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Giugno 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59722 = new penciBlock();penci_megamenu__59722.blockID="penci_megamenu__59722";penci_megamenu__59722.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59722","paged":1,"unique_id":"penci_megamenu__59722","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59722);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59722block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59722block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__28657" >
<div id="penci_megamenu__28657block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__28657block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__28657block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/" itemprop="url">RADIO</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="https://www.zoomagazine.it/category/cultura/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="https://www.zoomagazine.it/category/cultura/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="https://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__79604" >
<div id="penci_megamenu__79604block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/Alessandro-Borghi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/prove-di-liberta-maxxi-roma/" title="Prove di libertà: il lockdown del cinema italiano in mostra al Maxxi di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/prove-di-liberta-maxxi-roma/">Prove di libertà: il lockdown del cinema italiano&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/Progetto-senza-titolo-12-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/marco-siciliano-bello-bellissimo-superfluo/" title="Bello Bellissimo: la nuova mostra di Marco Siciliano pronta a conquistare Milano e Berlino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/marco-siciliano-bello-bellissimo-superfluo/">Bello Bellissimo: la nuova mostra di Marco Siciliano&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/" title="#ARTerie: il programma dall&#8217;1 al 6 settembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/">#ARTerie: il programma dall&#8217;1 al 6 settembre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/" title="#ARTerie: il programma dal 27 al 30 agosto 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/">#ARTerie: il programma dal 27 al 30 agosto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/IMG_9642.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/" title="Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte colorando la vita&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/">Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/MAGGIO-DEI-MOMUMENTI-2020-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/" title="Maggio dei Monumenti 2020, cala il sipario: 1.500.000 visualizzazioni e 146 eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/">Maggio dei Monumenti 2020, cala il sipario: 1.500.000&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/giordanobruno_gianmariavolonte2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti 2020, ultima settimana di programmazione: tutti gli eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/">Maggio dei Monumenti 2020, ultima settimana di programmazione:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__79604 = new penciBlock();penci_megamenu__79604.blockID="penci_megamenu__79604";penci_megamenu__79604.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__79604","paged":1,"unique_id":"penci_megamenu__79604","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__79604);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__79604block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__79604block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__43715" >
<div id="penci_megamenu__43715block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43715block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43715block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__74918" >
<div id="penci_megamenu__74918block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74918block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74918block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="https://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="https://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="https://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="https://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="https://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="https://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="https://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__81274" >
<div id="penci_megamenu__81274block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/IMG-5149.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/daniele-puzzilli-dentista-intervista/" title="Daniele Puzzilli, il dentista delle star: &#8220;Il sorriso è la chiave per la nostra autostima&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/daniele-puzzilli-dentista-intervista/">Daniele Puzzilli, il dentista delle star: &#8220;Il sorriso&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/IMG_1636.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/manila-nazzaro-gli-occhi-di-sophie/" title="Manila Nazzaro: &#8220;Con &#8216;Gli occhi di Sophie&#8217; rendo il vostro sguardo magnetico&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/manila-nazzaro-gli-occhi-di-sophie/">Manila Nazzaro: &#8220;Con &#8216;Gli occhi di Sophie&#8217; rendo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/Amouage_RoseIncense_Finmark_Insta_1000x1000px2.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rose-incense-di-amouage/" title="Rose Incense: la forza dell’incenso e la sensualità della rosa nella nuova fragranza di Amouage"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rose-incense-di-amouage/">Rose Incense: la forza dell’incenso e la sensualità&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Maggio 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/1639EBD2-C548-4BBA-89B9-A5B7FD94064E.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/valuxxo-skincare-contro-stress/" title="La skincare contro lo stress moderno coi prodotti Valuxxo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/valuxxo-skincare-contro-stress/">La skincare contro lo stress moderno coi prodotti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Progetto-senza-titolo-7-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/come-preparare-la-pelle-alla-primavera/" title="Dall&#8217;alimentazione all&#8217;esercizio fisico: come preparare la pelle alla primavera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/come-preparare-la-pelle-alla-primavera/">Dall&#8217;alimentazione all&#8217;esercizio fisico: come preparare la pelle alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/Les-Prives.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/les-prives-collezione-bon-parfumeur/" title="Les Privés: le nuove fragranze misteriose create da Bon Parfumeur"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/les-prives-collezione-bon-parfumeur/">Les Privés: le nuove fragranze misteriose create da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/foto-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/glamour-hair-stylist-torino-intervista/" title="Gl&#8217;Amour: terzo (e doppio) anniversario per la coppia di hair stylist di Torino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/glamour-hair-stylist-torino-intervista/">Gl&#8217;Amour: terzo (e doppio) anniversario per la coppia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Gennaio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81274 = new penciBlock();penci_megamenu__81274.blockID="penci_megamenu__81274";penci_megamenu__81274.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81274","paged":1,"unique_id":"penci_megamenu__81274","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81274);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81274block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81274block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__7603" >
<div id="penci_megamenu__7603block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7603block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__7603block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__77922" >
<div id="penci_megamenu__77922block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__77922block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__77922block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__74155" >
<div id="penci_megamenu__74155block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74155block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74155block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__6089" >
<div id="penci_megamenu__6089block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6089block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__6089block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__66771" >
<div id="penci_megamenu__66771block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66771block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__66771block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__11293" >
<div id="penci_megamenu__11293block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11293block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__11293block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="https://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="https://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="https://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="https://www.zoomagazine.it/category/giornate-del-cinema-lucano/"><span>GIORNATE DEL CINEMA LUCANO</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__43574" >
<div id="penci_megamenu__43574block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/EFE75F21-CDF7-40EB-ADEC-B6614727C4D2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/" title="‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina il red carpet della Festa del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/">‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/nikola-tesla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/" title="Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di Alessandro Parrello"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/">Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/unnamed-min.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/roma-lazio-film-commission-festa-del-cinema/" title="Festa del Cinema di Roma: tutti gli eventi di Roma Lazio Film Commission alla XV edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/roma-lazio-film-commission-festa-del-cinema/">Festa del Cinema di Roma: tutti gli eventi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/454A7C40-5A61-493A-83A6-ADEB703A30B9-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rai-movie-festa-del-cinema-2020/" title="Festa del Cinema: Rai Movie tv ufficiale dell’edizione 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rai-movie-festa-del-cinema-2020/">Festa del Cinema: Rai Movie tv ufficiale dell’edizione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/11/3..jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/selfiemania-stemo-production/" title="SelfieMania: prende forma il progetto internazionale della Stemo Production"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/selfiemania-stemo-production/">SelfieMania: prende forma il progetto internazionale della Stemo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/Sogni-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/" title="Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la Festa del Cinema di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/">Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/1f01e8fe-e2c9-40cc-8bfb-b9d540a1491c.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/" title="Tulipani di Seta Nera: grande successo per la &#8220;V Giornata della Critica Sociale &#8211; Sorriso diverso&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/">Tulipani di Seta Nera: grande successo per la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__43574 = new penciBlock();penci_megamenu__43574.blockID="penci_megamenu__43574";penci_megamenu__43574.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__43574","paged":1,"unique_id":"penci_megamenu__43574","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__43574);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43574block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43574block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__84380" >
<div id="penci_megamenu__84380block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__84380block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__84380block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__12322" >
<div id="penci_megamenu__12322block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__12322block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__12322block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__90295" >
<div id="penci_megamenu__90295block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__90295block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__90295block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div>				</div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"> <a href="https://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-6.png" alt="Zoom Magazine"/></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
</div>
</div>
</div>
</div>
</div>	<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" >
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="826" height="794" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="modi per separarsi consensualmente" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?w=826&amp;ssl=1 826w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?resize=300%2C288&amp;ssl=1 300w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?resize=768%2C738&amp;ssl=1 768w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?resize=416%2C400&amp;ssl=1 416w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?resize=585%2C562&amp;ssl=1 585w" sizes="(max-width: 826px) 100vw, 826px" data-attachment-id="22329" data-permalink="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/copia-di-copia-di-senza-titolo-5/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&amp;ssl=1" data-orig-size="826,794" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Copia di Copia di Senza titolo" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=300%2C288&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Copia-di-Copia-di-Senza-titolo.jpg?fit=826%2C794&amp;ssl=1" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/" data-id="22328" data-title="">
<article id="post-22328" class="penci-single-artcontent post-22328 post type-post status-publish format-standard has-post-thumbnail hentry category-vademecum-candelise-lavvocato-della-famiglia tag-federica-candelise tag-vademecum-candelise-lavvocato-della-famiglia penci-post-item">
<header class="entry-header penci-entry-header penci-title-center">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.zoomagazine.it/category/vademecum-candelise-lavvocato-della-famiglia/" rel="category tag">Vademecum Candelise - L'avvocato della famiglia</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.zoomagazine.it/author/federica-candelise/">Federica Candelise</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-06-18T09:34:38+00:00">18 Giugno 2021</time><time class="updated" datetime="2021-06-18T09:39:01+00:00">18 Giugno 2021</time></span>									</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="penci-entry-content entry-content">
<div class="penci-google-adsense penci_single_ad_before_content">
</div>
<p>Ed eccoci giunti al primo appuntamento di questo progetto a cui tengo molto, una rubrica che si propone di diventare, come anticipato dal titolo, una sorta di “vademecum” per tutti coloro i quali desiderano avere un quadro generale, ma anche approfondito, sulle tutele che offre oggi la legge italiana in tema di crisi familiare e di coppia, tutela delle fasce più deboli contro le violenze, nonché tutte quelle procedure pratiche esistenti per gestire (sia in Tribunale che al di fuori di esso) le dinamiche attinenti <strong>il diritto di famiglia ed il penale di famiglia a 360 gradi.</strong></p><div id="eaa_post_after_first_p" class="eaa-wrapper eaa_post_after_first_p eaa_desktop"><div class="eaa-ad  " style=""><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div>
<p>Volta per volta affronteremo quindi i più svariati argomenti, con consigli pratici e la possibilità, per chi ci leggerà, di inviare anche domande e considerazioni via mail per eventuali maggiori chiarimenti e delucidazioni.</p>
<p>Ma partiamo subito con l’aprire questa rubrica collegandoci alla <strong>crisi della famiglia</strong>; in particolare oggi vi spiegherò quante possibilità esistono per potersi <strong>separare di comune accordo</strong>.</p>
<h2>La separazione consensuale: di cosa si tratta?</h2>
<p>E’ lo strumento messo a disposizione per i coniugi che desiderano porre fine al loro matrimonio mediante un <strong>accordo</strong>, stabilendo quindi <strong>insieme</strong> tutti gli aspetti relativi al patrimonio, all’affidamento dei figli minorenni, all’assegno di mantenimento per il coniuge più debole e per i figli e all’assegnazione della casa coniugale. L’accordo può essere stipulato con l’ausilio di un avvocato per parte o anche di un unico avvocato per entrambi i coniugi, <strong>soluzione quest’ultima che consiglio soltanto quando ci si trovi di fronte ad una situazione già ben definita in termini di civiltà e richieste</strong>.<br>Si tratta della fase intermedia, necessaria, per poter poi arrivare al <strong>divorzio</strong> (con cui cesseranno definitivamente tutti gli effetti derivanti dal vincolo matrimoniale, ma di questo ne parleremo prossimamente).</p>
<h2>La procedura in tribunale</h2>
<p>Per attivare un procedimento di separazione consensuale dei coniugi in Tribunale occorre <strong>depositare un ricorso</strong>, tramite il proprio avvocato, presso la Cancelleria del Tribunale ove almeno una delle due parti ha il domicilio o la residenza. Dopodiché il Presidente del Tribunale fisserà la c.d. <strong>udienza di comparizione</strong>, invitando i coniugi a comparire personalmente. Nel corso di questa udienza il Presidente li ascolterà facendo un tentativo obbligatorio di conciliazione (tenterà quindi di far riconciliare la coppia), laddove fallisca procederà a ratificare l’accordo emettendo il <strong>decreto di omologazione</strong> e da questo momento la separazione acquisterà totale efficacia legale, esaurendosi tutta l’attività in quell’unica udienza.<br>Per quanto riguarda i <strong>tempi tecnici</strong> di questa procedura, solitamente dal deposito del ricorso all’udienza effettiva passano 3 o 4 mesi (termine che può arrivare anche fino a 5 o 6 mesi in base al carico di lavoro del giudice).</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="22330" data-permalink="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/progetto-senza-titolo-4-7/" data-orig-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?fit=900%2C500&amp;ssl=1" data-orig-size="900,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Progetto-senza-titolo-4" data-image-description="" data-medium-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?fit=900%2C500&amp;ssl=1" loading="lazy" src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?resize=616%2C342&#038;ssl=1" alt="" class="wp-image-22330" width="616" height="342" srcset="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?resize=768%2C427&amp;ssl=1 768w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?resize=720%2C400&amp;ssl=1 720w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Progetto-senza-titolo-4.jpg?resize=585%2C325&amp;ssl=1 585w" sizes="(max-width: 616px) 100vw, 616px" data-recalc-dims="1" /></figure></div>
<h2>La negoziazione assistita dagli avvocati</h2>
<p>Si tratta di un’alternativa alla separazione consensuale in Tribunale che prevede un <strong>accordo</strong> raggiunto all’esito di una procedura conciliativa delle parti, necessita in questo caso dell’assistenza di <strong>due avvocati </strong>(uno per ciascuna parte) i quali sottoscriveranno l’accordo attestandone la conformità alle varie norme. L’accordo in questo caso sarà sottoposto al vaglio del <strong>PM</strong> in tribunale e successivamente, una volta ricevuta l’approvazione del PM l’accordo sarà trasmesso allo stato civile per le annotazioni necessarie e reso valido a tutti gli effetti.<br><strong>I tempi</strong> in questo caso sono ancora più snelli perché salta la fase dell’udienza per cui il tutto può risolversi anche nel giro di un paio di mesi.</p>
<h2>La separazione in Comune</h2>
<p>In questo caso la procedura avviene dinanzi al Sindaco, mediante dichiarazioni separate dei coniugi (qui l’assistenza di un legale non è necessaria ma facoltativa) che devono essere naturalmente in <strong>accordo necessario</strong> tra loro.<br>E’ una procedura pressoché gratuita e veloce (può risolversi totalmente nel giro di 30 giorni circa), prevedendo soltanto il versamento di 16 Euro previsto per la marca da bollo, ma presenta tuttavia degli<strong> importanti limiti</strong>. Innanzitutto è una strada percorribile <strong>solo se la coppia non ha avuto figli</strong>, inoltre nell’accordo <strong>non può essere inserito il trasferimento di immobili</strong>.</p>
<p><strong>Si possono modificare le condizioni dell’accordo di separazione consensuale dopo l’omologazione del Giudice? </strong>La risposta è <strong>sì</strong>.<br>Le condizioni concordate dalle parti possono essere modificate in qualsiasi momento, <strong>anche dopo la ratifica da parte del Giudice</strong>, purché intervengano <strong>nuove circostanze</strong> che giustifichino tale modifica: ad esempio qualora le condizioni economiche di una delle parti muti si potrà modificare l’eventuale importo dell’assegno di mantenimento.<br>La domanda per ottenere tale modifica può essere proposta in Tribunale sia congiuntamente che singolarmente, ed avere ad oggetto <strong>la rettifica o la revoca</strong> dei provvedimenti inerenti agli aspetti economici e di quelli relativi all’affidamento dei figli.</p>
<p>In conclusione, qualunque scelta si faccia per separarsi consensualmente, la strada della civiltà e dell’accordo è sempre quella che prediligo e che cerco di consigliare ai clienti ove possibile, per una serie svariata di ovvi motivi. La procedura è meno onerosa, meno dispendiosa in termini economici e di energie, evita le lunghe e sanguinose battaglie in tribunale e si riflette, di conseguenza, in modo meno traumatico soprattutto sui figli.</p>
<p>Per oggi è tutto. Se avete delle domande da rivolgermi sugli argomenti trattati potrete, da ora in avanti, inviare una mail all’indirizzo info@federicacandelise.it. Per tutte le altre informazioni su di me potrete visitare il mio sito <a href="http://www.federicacandelise.it" target="_blank" rel="noreferrer noopener">www.federicacandelise.it</a> </p>
</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.zoomagazine.it/tag/federica-candelise/" rel="tag">Federica Candelise</a><a href="https://www.zoomagazine.it/tag/vademecum-candelise-lavvocato-della-famiglia/" rel="tag">Vademecum Candelise - L’Avvocato Della Famiglia</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="22328" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoomagazine.it%2Fmodi-per-separarsi-consensualmente%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Crisi%20della%20famiglia:%20quanti%20modi%20esistono%20oggi%20in%20Italia%20per%20separarsi%20consensualmente?%20-%20https://www.zoomagazine.it/modi-per-separarsi-consensualmente/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.zoomagazine.it%2Fmodi-per-separarsi-consensualmente%2F&#038;title=Crisi%20della%20famiglia%3A%20quanti%20modi%20esistono%20oggi%20in%20Italia%20per%20separarsi%20consensualmente%3F"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Crisi della famiglia: quanti modi esistono oggi in Italia per separarsi consensualmente?" data-link="https://www.zoomagazine.it/modi-per-separarsi-consensualmente/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.zoomagazine.it%2Fmodi-per-separarsi-consensualmente%2F&#038;text=Crisi%20della%20famiglia%3A%20quanti%20modi%20esistono%20oggi%20in%20Italia%20per%20separarsi%20consensualmente%3F"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Crisi%20della%20famiglia:%20quanti%20modi%20esistono%20oggi%20in%20Italia%20per%20separarsi%20consensualmente?&#038;BODY=https://www.zoomagazine.it/modi-per-separarsi-consensualmente/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
</article>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img alt='' src='https://secure.gravatar.com/avatar/eb51a439e3fa857bad32662387465d8c?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="https://www.zoomagazine.it/author/federica-candelise/" title="Articoli scritti da Federica Candelise" rel="author">Federica Candelise</a></h5>
<div class="author-description">
</div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="22328" href="#wordpress-22328-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="22328" href="#facebook-22328-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-22328-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-22328  no-comment-yet" id="comments">
<div class='comments'></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/modi-per-separarsi-consensualmente/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='22328' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9be43d98b3" /></p><input type="hidden" id="ak_js" name="ak_js" value="104"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-22328-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>
</div>
</div>
</div>
</div>
</main><!-- #main -->
</div><!-- #primary -->
	</div><!-- #content -->
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
<meta itemprop="copyrightYear" content="2021"/>
<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
<div class="footer-instagram">
<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250&amp;ssl=1 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="https://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" /></a>				</div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
</div>
</div>		<div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
</div>
</div>	</footer><!-- #colophon -->
</div><!-- #page -->
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://www.zoomagazine.it/"><img src="https://www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png" alt="Zoom Magazine"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="https://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="https://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21369"><a href="#">STREAMING</a>
<ul class="sub-menu">
<li id="menu-item-21370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21370"><a href="https://www.zoomagazine.it/category/streaming/film/">FILM</a></li>
<li id="menu-item-21371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21371"><a href="https://www.zoomagazine.it/category/streaming/serie/">SERIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="https://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/">RADIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a></li>
<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.zoomagazine.it/category/cultura/libri/">LIBRI</a></li>
<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.zoomagazine.it/category/fashion/">FASHION</a></li>
<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.zoomagazine.it/category/food/">FOOD</a></li>
<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.zoomagazine.it/category/pet/">PET</a></li>
<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="https://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="https://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="https://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="https://www.zoomagazine.it/category/giornate-del-cinema-lucano/">GIORNATE DEL CINEMA LUCANO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/">CONTATTI</a></li>
</ul>		</nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div style="display:none">
<div class="grofile-hash-map-eb51a439e3fa857bad32662387465d8c">
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId            : '348280475330978',
autoLogAppEvents : true,
xfbml            : true,
version          : 'v3.0'
});
var penciCommentCallback = function ( response ) {
jQuery.ajax( {
type: 'GET',
dataType: 'json',
url: 'https://www.zoomagazine.it/wp-admin/admin-ajax.php',
data: {
action: 'penci_clear_fbcomments',
post_id: ''
}
}
)
};
FB.Event.subscribe( 'comment.create', penciCommentCallback );
FB.Event.subscribe( 'comment.remove', penciCommentCallback );
};
(function ( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) {
return;
}
js = d.createElement( s );
js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
fjs.parentNode.insertBefore( js, fjs );
window.fbAsyncInit = function () {
FB.init( {
appId: '348280475330978',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
} );
};
}( document, 'script', 'facebook-jssdk' ));
</script>
<div
class="jp-carousel-wrap jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"
style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>
<!-- Intentional duplicate -->
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrivi un Commento..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Sito web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Pubblica un commento" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Caricamento commenti...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Commento</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('.penci-social-item.whatsapp').on("click", function(e) {
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
var article = jQuery(this).attr("data-text");
var weburl = jQuery(this).attr("data-link");
var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
var whatsapp_url = "whatsapp://send?text="+whats_app_message;
window.location.href= whatsapp_url;
}else{
alert('Sharing on whatsapp will does not work on PC.');
}
});
});
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"f2a2aa4b2d","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"22328","ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"f2a2aa4b2d","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"f2a2aa4b2d","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"704d2a9dea","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.zoomagazine.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.zoomagazine.it%2Fmodi-per-separarsi-consensualmente%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script async="async" type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'139219425',post:'22328',tz:'0',srv:'www.zoomagazine.it'} ]);
_stq.push([ 'clickTrackerInit', '139219425', '22328' ]);
</script>
<script type="text/javascript">
function AI_responsive_widget() {
jQuery('object.StefanoAI-youtube-responsive').each(function () {
jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
var width = jQuery(this).parent().innerWidth();
var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
width = width - pl - pr;
if (maxwidth < width) {
width = maxwidth;
}
var ratio = jQuery(this).attr('data-ratio');
if (typeof ratio == 'undefined') {
ratio = 16 / 9;
}
jQuery(this).css('width', width + "px");
jQuery(this).css('height', width / ratio + "px");
jQuery(this).find('iframe').css('width', width + "px");
jQuery(this).find('iframe').css('height', width / ratio + "px");
});
}
if (typeof jQuery !== 'undefined') {
jQuery(document).ready(function () {
setTimeout(function () {
jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
var iframe = jQuery("<iframe></iframe>");
jQuery.each(this.attributes, function () {
if (this.name == 'data-iframe' || this.name == 'data-')
return;
iframe.attr(this.name.replace(/^data-/, ''), this.value);
});
jQuery(iframe).insertAfter(jQuery(this));
jQuery(this).remove();
});
AI_responsive_widget();
}, 50);
});
jQuery(window).resize(function () {
AI_responsive_widget();
});
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.1421029567719 seconds, on 18-06-21 9:40:12 -->