<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>RaiPlay, &#039;Ossi di seppia&#039;: la nuova puntata disponibile dal 23 marzo è dedicata a Fabrizio Frizzi &bull; Zoom Magazine</title>
<link rel="canonical" href="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RaiPlay, &#039;Ossi di seppia&#039;: la nuova puntata disponibile dal 23 marzo è dedicata a Fabrizio Frizzi &bull; Zoom Magazine" />
<meta property="og:description" content="Nell’undicesima puntata di &#8216;Ossi di Seppia. Il rumore della memoria&#8216;, dal 23 marzo in esclusiva su RaiPlay, un omaggio ad un grande artista, un uomo di spettacolo, un grande amico del Paese intero: Fabrizio Frizzi. Sarà Carlo Conti a raccontare l’uomo che Fabrizio Frizzi è stato. Lo racconta attraverso gli..." />
<meta property="og:url" content="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/" />
<meta property="og:site_name" content="Zoom Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
<meta property="article:published_time" content="2021-03-22T17:23:54+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ZoomMagazineIT" />
<meta name="twitter:site" content="@ZoomMagazineIT" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione Zoom Magazine">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="3 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"https://www.zoomagazine.it/","sameAs":["https://www.facebook.com/ZoomMagazineIT","https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","@id":"https://www.zoomagazine.it/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500&ssl=1","width":500,"height":500,"caption":"Zoom Magazine"},"image":{"@id":"https://www.zoomagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.zoomagazine.it/#website","url":"https://www.zoomagazine.it/","name":"Zoom Magazine","description":"Entertainment, People, Culture &amp; Lifestyle","publisher":{"@id":"https://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.zoomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"Salsomaggiore Terme ( Parma) 05/09/1999 Concorso Nazionale \" Miss Italia 1999 \" Nella foto: Fabrizio FRIZZI. FARABOLAFOTO"},{"@type":"WebPage","@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#webpage","url":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/","name":"RaiPlay, 'Ossi di seppia': la nuova puntata disponibile dal 23 marzo \u00e8 dedicata a Fabrizio Frizzi &bull; Zoom Magazine","isPartOf":{"@id":"https://www.zoomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#primaryimage"},"datePublished":"2021-03-22T17:23:54+00:00","dateModified":"2021-03-22T17:23:54+00:00","breadcrumb":{"@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.zoomagazine.it/","url":"https://www.zoomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/","url":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/","name":"RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile dal 23 marzo \u00e8 dedicata a Fabrizio Frizzi"}}]},{"@type":"Article","@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#article","isPartOf":{"@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#webpage"},"author":{"@id":"https://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9"},"headline":"RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile dal 23 marzo \u00e8 dedicata a Fabrizio Frizzi","datePublished":"2021-03-22T17:23:54+00:00","dateModified":"2021-03-22T17:23:54+00:00","mainEntityOfPage":{"@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.zoomagazine.it/#organization"},"image":{"@id":"https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#primaryimage"},"keywords":"Fabrizio Frizzi,Ossi di Seppia","articleSection":"NEWS e ANTICIPAZIONI,PRIMO PIANO,TV","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/#respond"]}]},{"@type":"Person","@id":"https://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9","name":"Redazione Zoom Magazine","image":{"@type":"ImageObject","@id":"https://www.zoomagazine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=96&d=mm&r=g","caption":"Redazione Zoom Magazine"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="https://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="https://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile dal 23 marzo è dedicata a Fabrizio Frizzi Feed dei commenti" href="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-110556504-1"  type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '7.16.2';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-110556504-1';
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
return document.cookie.indexOf( disableStr + '=true' ) > - 1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gtagTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
if ( mi_track_user ) {
function __gtagTracker() {dataLayer.push( arguments );}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
});
__gtagTracker( 'config', 'UA-110556504-1', {
forceSSL:true,					} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( 'undefined' !== typeof (
arguments[1].hitType
) ) {
hitObject = arguments[1];
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var gaKey, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
};
for ( gaKey in gaMap ) {
if ( 'undefined' !== typeof args[gaKey] ) {
hit[gaMap[gaKey]] = args[gaKey];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6n0k6bf7/68huq.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/9jevzc/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/f2elkrkg/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/30acut3b/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/7w1snj7z/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/dj1849l0/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/mjikijz4/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/2ai29idh/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/qve4os8s/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jh1na7/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/d78qlzv5/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/18sdaxg/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/78lblfkz/68huq.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jr-insta-styles-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/lwjrscn8/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/g4n7a9yj/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/7zksr3nc/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wyt-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wyt-instag-slider-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/1ortnmi1/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wyt-header-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/d50944a0/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jiw6nz/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/ehuobx7c/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/e1pm3oq7/68huq.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/decu2jy5/68huq.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zoomagazine.it","hash_tracking":"false","ua":"UA-110556504-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"07a605dbb9","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":20701,"token":"2fec83b5c2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.9.4' id='wis_jquery-pllexi-slider-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/components/youtube/assets/js/jquery.flexslider-min.js?ver=1.9.4' id='wis_wyt-jquery-pllexi-slider-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110556504-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-110556504-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"5aa238b2ca","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<style>
.eaa-clean {
padding: 0 !important;
border: none !important;
}
.eaa-ad.alignleft {
margin-right: 10px;
}
.eaa-ad.alignright {
margin-left: 10px;
}
.eaa-ad.debug{
background:peachpuff;
border:solid 2px #FF0000;
box-sizing: border-box;
}
</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.zoomagazine.it/?p=20701' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fossi-di-seppia-fabrizio-frizzi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fossi-di-seppia-fabrizio-frizzi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.10 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<style type="text/css">
</style>
<style type="text/css">
</style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250&ssl=1"
},
"url": "https:\/\/www.zoomagazine.it\/",
"name": "Zoom Magazine",
"description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Zoom Magazine",
"alternateName": "Entertainment, People, Culture &amp; Lifestyle",
"url": "https:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Right",
"alternateName": "Add widgets here to display them on blog and single",
"url": "https:\/\/www.zoomagazine.it\/ossi-di-seppia-fabrizio-frizzi"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Left",
"alternateName": "Add widgets here to display them on page",
"url": "https:\/\/www.zoomagazine.it\/ossi-di-seppia-fabrizio-frizzi"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Footer Instagram",
"alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
"url": "https:\/\/www.zoomagazine.it\/ossi-di-seppia-fabrizio-frizzi"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "RaiPlay, 'Ossi di seppia': la nuova puntata disponibile dal 23 marzo \u00e8 dedicata a Fabrizio Frizzi",
"description": "Nell\u2019undicesima puntata di &#8216;Ossi di Seppia. Il rumore della memoria&#8216;, dal 23 marzo in esclusiva su RaiPlay, un omaggio ad un grande artista, un uomo di spettacolo, un grande amico del Paese intero: Fabrizio Frizzi. Sar\u00e0 Carlo Conti a raccontare l\u2019uomo che Fabrizio Frizzi \u00e8 stato. Lo racconta attraverso gli...",
"datePublished": "2021-03-22",
"datemodified": "2021-03-22",
"mainEntityOfPage": "https:\/\/www.zoomagazine.it\/ossi-di-seppia-fabrizio-frizzi\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2021\/03\/Fabrizio-Frizzi-scaled.jpg?fit=2560%2C1707&ssl=1",
"width": 2560,
"height": 1707
},
"publisher": {
"@type": "Organization",
"name": "Zoom Magazine",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250&ssl=1"
}
},
"author": {
"@type": "Person",
"@id": "#person-RedazioneZoomMagazine",
"name": "Redazione Zoom Magazine"
}
}</script><meta property="fb:app_id" content="348280475330978">        <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.zoomagazine.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac50fd08-6bb2-47a6-8dd3-c57ca83a8414';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ZoomMagazine";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti una notifica quando pubblichiamo qualcosa di interessante:";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1146845520385671","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
.adsbygoogle{
height:0px !important;
}			</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
a.custom-button.pencisc-button {
background: transparent;
color: #D3347B;
border: 2px solid #D3347B;
line-height: 36px;
padding: 0 20px;
font-size: 14px;
font-weight: bold;
}
a.custom-button.pencisc-button:hover {
background: #D3347B;
color: #fff;
border: 2px solid #D3347B;
}
a.custom-button.pencisc-button.pencisc-small {
line-height: 28px;
font-size: 12px;
}
a.custom-button.pencisc-button.pencisc-large {
line-height: 46px;
font-size: 18px;
}
</style>
</head>
<body class="post-template-default single single-post postid-20701 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.6.10 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="site">
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250&amp;ssl=1 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="https://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" /></a></h2>
</div><!-- .site-branding -->
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="https://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="https://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__21047" >
<div id="penci_megamenu__21047block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Giornata-nazionale-del-fiocchetto-lilla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giornata-nazionale-del-fiocchetto-lilla-2021/" title="Disturbi alimentari, Giornata Nazionale del Fiocchetto Lilla: l&#8217;appello dei vip"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giornata-nazionale-del-fiocchetto-lilla-2021/">Disturbi alimentari, Giornata Nazionale del Fiocchetto Lilla: l&#8217;appello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/5x1000-foto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/larte-nel-cuore-onlus-5xmille/" title="L’Arte nel Cuore Onlus: sostieni l&#8217;accademia donando il tuo 5xmille"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/larte-nel-cuore-onlus-5xmille/">L’Arte nel Cuore Onlus: sostieni l&#8217;accademia donando il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/Auzino-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ornella-auzino-basta-fake-salviamo-il-made-in-italy/" title="Ornella Auzino: &#8220;Basta &#8216;fake&#8217;, salviamo il Made in Italy&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ornella-auzino-basta-fake-salviamo-il-made-in-italy/">Ornella Auzino: &#8220;Basta &#8216;fake&#8217;, salviamo il Made in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/920638b9-32c0-4ec3-b4c2-1ad5b87ea836.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/monica-paolucci-gladiatrice-corso/" title="Monica Paolucci, la gladiatrice che fa rivivere l’antica arte del combattimento"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/monica-paolucci-gladiatrice-corso/">Monica Paolucci, la gladiatrice che fa rivivere l’antica&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/6A0BAB83-11CA-45DF-9DB8-C9AA50B48E19.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/dist-i-braccialetto-distanza-sociale/" title="Coronavirus, Dist-i: il braccialetto smart che garantisce la distanza sociale sul luogo di lavoro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/dist-i-braccialetto-distanza-sociale/">Coronavirus, Dist-i: il braccialetto smart che garantisce la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/6e57b811-fa63-484e-9889-0bd4c73ccf3b.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/arte-nel-cuore-regione-lazio/" title="Accademia L’Arte nel Cuore: i ragazzi ospiti nelle scuole della regione Lazio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/arte-nel-cuore-regione-lazio/">Accademia L’Arte nel Cuore: i ragazzi ospiti nelle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/mara-maionchi.jpg?resize=275%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/interflora-campagna-ciclamini-associazione-gils/" title="Ciclamini contro la sclerodermia: Interflora per la campagna autunnale dell&#8217;associazione Gils"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/interflora-campagna-ciclamini-associazione-gils/">Ciclamini contro la sclerodermia: Interflora per la campagna&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21047 = new penciBlock();penci_megamenu__21047.blockID="penci_megamenu__21047";penci_megamenu__21047.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21047","paged":1,"unique_id":"penci_megamenu__21047","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21047);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21047block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21047block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__78194" >
<div id="penci_megamenu__78194block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78194block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78194block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="https://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="https://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__47433" >
<div id="penci_megamenu__47433block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Giordano-Petri-3.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/credo-in-un-solo-padre-giordano-petri-protagonista/" title="&#8220;Credo in un solo padre&#8221;: Giordano Petri torna al cinema con un ruolo da protagonista"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/credo-in-un-solo-padre-giordano-petri-protagonista/">&#8220;Credo in un solo padre&#8221;: Giordano Petri torna&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/17F98391-AE81-47AF-A11B-74BD0E6109A8.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ralph-de-palma-docufilm-chili/" title="Ralph De Palma: dal 15 febbraio su CHILI il docufilm sull’uomo più veloce del mondo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ralph-de-palma-docufilm-chili/">Ralph De Palma: dal 15 febbraio su CHILI&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/BUON-2021-1.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/campari-per-il-cinema-prosegue-2021/" title="Campari #PerIlCinema: prosegue l’iniziativa per il mondo del grande schermo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/campari-per-il-cinema-prosegue-2021/">Campari #PerIlCinema: prosegue l’iniziativa per il mondo del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Il-regista-Luigi-Scarpa.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/malum-aeterni-il-cortometraggio-horror-di-luigi-scarpa-fa-incetta-di-premi/" title="&#8216;Malum Aeterni&#8217;: il cortometraggio horror di Luigi Scarpa fa incetta di premi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/malum-aeterni-il-cortometraggio-horror-di-luigi-scarpa-fa-incetta-di-premi/">&#8216;Malum Aeterni&#8217;: il cortometraggio horror di Luigi Scarpa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/Progetto-senza-titolo-8.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/minerva-pictures-gaa-productions-accordo/" title="Minerva Pictures e GA&#038;A Productions stringono un accordo per la distribuzione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/minerva-pictures-gaa-productions-accordo/">Minerva Pictures e GA&#038;A Productions stringono un accordo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/Progetto-senza-titolo-6.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/eagle-pictures-dicembre-2020/" title="Eagle Pictures: le novità Home Video di dicembre 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/eagle-pictures-dicembre-2020/">Eagle Pictures: le novità Home Video di dicembre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/7D7FCF74-9562-4866-98DB-8BBC50FA0FC4.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/addio-al-nubilato-francesco-apolloni-finite-riprese/" title="‘Addio al nubilato’: ultimo ciak per il nuovo film di Francesco Apolloni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/addio-al-nubilato-francesco-apolloni-finite-riprese/">‘Addio al nubilato’: ultimo ciak per il nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Novembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47433 = new penciBlock();penci_megamenu__47433.blockID="penci_megamenu__47433";penci_megamenu__47433.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47433","paged":1,"unique_id":"penci_megamenu__47433","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47433);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__47433block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__47433block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__3073" >
<div id="penci_megamenu__3073block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3073block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3073block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__54509" >
<div id="penci_megamenu__54509block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__54509block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__54509block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__8551" >
<div id="penci_megamenu__8551block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__8551block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__8551block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="https://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="https://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__87559" >
<div id="penci_megamenu__87559block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/" title="RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile dal 23 marzo è dedicata a Fabrizio Frizzi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/">RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/micaela-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/il-caffe-degli-artisti-ospiti-22-marzo/" title="Odeon TV, ‘Il Caffè degli Artisti’: anticipazioni della puntata del 22 marzo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/il-caffe-degli-artisti-ospiti-22-marzo/">Odeon TV, ‘Il Caffè degli Artisti’: anticipazioni della&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/121194402_4709460749096004_3873547913613750990_o.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ospiti-che-tempo-che-fa-21-marzo/" title="Rai3, ‘Che Tempo Che Fa’: ospiti e anticipazioni di domenica 21 marzo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ospiti-che-tempo-che-fa-21-marzo/">Rai3, ‘Che Tempo Che Fa’: ospiti e anticipazioni&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/ITD_204-20191008-GG_0960R.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/into-the-dark-seconda-stagione-raiplay/" title="&#8216;Into the dark&#8217;: la seconda stagione dal 19 marzo su RaiPlay"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/into-the-dark-seconda-stagione-raiplay/">&#8216;Into the dark&#8217;: la seconda stagione dal 19&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/GESSICA_01.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/il-salone-delle-meraviglie-ultima-puntata-gessica-notaro/" title="Il Salone delle Meraviglie, questa sera l&#8217;ultima puntata: &#8216;guest star&#8217; Gessica Notaro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/il-salone-delle-meraviglie-ultima-puntata-gessica-notaro/">Il Salone delle Meraviglie, questa sera l&#8217;ultima puntata:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Progetto-senza-titolo-6-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/nuove-puntate-ingrediente-perfetto-la7/" title="La7, &#8220;L&#8217;ingrediente perfetto&#8221;: al via la terza edizione con Roberta Capua e Gianluca Mech"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/nuove-puntate-ingrediente-perfetto-la7/">La7, &#8220;L&#8217;ingrediente perfetto&#8221;: al via la terza edizione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Simone-Micarelli_Selvaggia-Capizzi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/selvaggia-capizzi-gossvip-tv-yes/" title="TV YES: l&#8217;influencer Selvaggia Capizzi nuovo volto di GossVip"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/selvaggia-capizzi-gossvip-tv-yes/">TV YES: l&#8217;influencer Selvaggia Capizzi nuovo volto di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__87559 = new penciBlock();penci_megamenu__87559.blockID="penci_megamenu__87559";penci_megamenu__87559.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__87559","paged":1,"unique_id":"penci_megamenu__87559","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__87559);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__87559block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__87559block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__84487" >
<div id="penci_megamenu__84487block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__84487block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__84487block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__24575" >
<div id="penci_megamenu__24575block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__24575block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__24575block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="https://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="https://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__75608" >
<div id="penci_megamenu__75608block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/le-migliori-uscite-musicali.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/uscite-musicali-19-marzo-2021/" title="Le migliori uscite musicali: tutte le novità di venerdì 19 marzo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/uscite-musicali-19-marzo-2021/">Le migliori uscite musicali: tutte le novità di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Schermata-2020-12-14-alle-08.53.12.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/frammenti-china-ep/" title="&#8216;Frammenti&#8217;: fuori il primo EP di China"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/frammenti-china-ep/">&#8216;Frammenti&#8217;: fuori il primo EP di China</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Colapesce000178_web-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/colapesce-e-dimartino-musica-leggerissima-video/" title="Sanremo 2021: Colapesce e Dimartino omaggiano Pippo Baudo nel video di &#8220;Musica leggerissima&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/colapesce-e-dimartino-musica-leggerissima-video/">Sanremo 2021: Colapesce e Dimartino omaggiano Pippo Baudo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/FDB8B4CE-33E7-4986-802D-6BE113C5138B.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/annalisa-video-dieci-sanremo-2021/" title="Annalisa: il video di “Dieci”, il brano in gara a Sanremo 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/annalisa-video-dieci-sanremo-2021/">Annalisa: il video di “Dieci”, il brano in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Progetto-senza-titolo.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/zitti-e-buoni-video-maneskin/" title="Sanremo 2021: fuori il videoclip di &#8220;Zitti e Buoni&#8221; dei Måneskin"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/zitti-e-buoni-video-maneskin/">Sanremo 2021: fuori il videoclip di &#8220;Zitti e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/Micaela-Buongiorno-amore.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/buongiorno-amore-micaela-video/" title="&#8216;Buongiorno amore&#8217;: online il videoclip del nuovo singolo di Micaela"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/buongiorno-amore-micaela-video/">&#8216;Buongiorno amore&#8217;: online il videoclip del nuovo singolo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/le-migliori-uscite-musicali-2.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/uscite-musicali-26-febbraio/" title="Le migliori uscite musicali: tutte le novità di venerdì 26 febbraio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/uscite-musicali-26-febbraio/">Le migliori uscite musicali: tutte le novità di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Febbraio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__75608 = new penciBlock();penci_megamenu__75608.blockID="penci_megamenu__75608";penci_megamenu__75608.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__75608","paged":1,"unique_id":"penci_megamenu__75608","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__75608);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__75608block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__75608block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__87106" >
<div id="penci_megamenu__87106block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__87106block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__87106block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/" itemprop="url">RADIO</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="https://www.zoomagazine.it/category/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="https://www.zoomagazine.it/category/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="https://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__50482" >
<div id="penci_megamenu__50482block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/" title="#ARTerie: il programma dall&#8217;1 al 6 settembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/">#ARTerie: il programma dall&#8217;1 al 6 settembre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/" title="#ARTerie: il programma dal 27 al 30 agosto 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/">#ARTerie: il programma dal 27 al 30 agosto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/IMG_9642.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/" title="Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte colorando la vita&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/">Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/MAGGIO-DEI-MOMUMENTI-2020-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/" title="Maggio dei Monumenti 2020, cala il sipario: 1.500.000 visualizzazioni e 146 eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/">Maggio dei Monumenti 2020, cala il sipario: 1.500.000&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/giordanobruno_gianmariavolonte2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti 2020, ultima settimana di programmazione: tutti gli eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/">Maggio dei Monumenti 2020, ultima settimana di programmazione:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-7.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/" title="Maggio dei Monumenti 2020: gli auguri di Massimo Ranieri alla sua Napoli (VIDEO)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/">Maggio dei Monumenti 2020: gli auguri di Massimo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Istantanea-schermo-2020-05-15-15.23.16.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti, addio a Ezio Bosso: doveva chiudere a sorpresa la XXVI edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/">Maggio dei Monumenti, addio a Ezio Bosso: doveva&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50482 = new penciBlock();penci_megamenu__50482.blockID="penci_megamenu__50482";penci_megamenu__50482.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50482","paged":1,"unique_id":"penci_megamenu__50482","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__50482);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50482block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50482block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__48108" >
<div id="penci_megamenu__48108block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__48108block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__48108block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__93234" >
<div id="penci_megamenu__93234block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__93234block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__93234block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="https://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="https://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="https://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="https://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="https://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="https://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="https://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__20551" >
<div id="penci_megamenu__20551block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Progetto-senza-titolo-7-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/come-preparare-la-pelle-alla-primavera/" title="Dall&#8217;alimentazione all&#8217;esercizio fisico: come preparare la pelle alla primavera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/come-preparare-la-pelle-alla-primavera/">Dall&#8217;alimentazione all&#8217;esercizio fisico: come preparare la pelle alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/Les-Prives.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/les-prives-collezione-bon-parfumeur/" title="Les Privés: le nuove fragranze misteriose create da Bon Parfumeur"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/les-prives-collezione-bon-parfumeur/">Les Privés: le nuove fragranze misteriose create da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/foto-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/glamour-hair-stylist-torino-intervista/" title="Gl&#8217;Amour: terzo (e doppio) anniversario per la coppia di hair stylist di Torino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/glamour-hair-stylist-torino-intervista/">Gl&#8217;Amour: terzo (e doppio) anniversario per la coppia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/image3-min-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/adele-sparavigna-dermatologa-intervista/" title="Dott.ssa Adele Sparavigna: &#8220;Vi svelo tutti i segreti per una corretta cura della pelle&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/adele-sparavigna-dermatologa-intervista/">Dott.ssa Adele Sparavigna: &#8220;Vi svelo tutti i segreti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Gennaio 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Progetto-senza-titolo-1.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/calore-e-benessere-binomio-perfetto-alla-scoperta-dei-trattamenti-hot/" title="Calore e benessere, binomio perfetto: alla scoperta dei trattamenti &#8220;hot&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/calore-e-benessere-binomio-perfetto-alla-scoperta-dei-trattamenti-hot/">Calore e benessere, binomio perfetto: alla scoperta dei&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/Renaissance-Collection-Amouage.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/renaissance-collection-amouage/" title="Renaissance Collection: la nuova seducente collezione di fragranze di Amouage"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/renaissance-collection-amouage/">Renaissance Collection: la nuova seducente collezione di fragranze&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/Progetto-senza-titolo-1.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/consigli-pelle-freddo/" title="Beauty routine invernale: i consigli per una pelle a prova di freddo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/consigli-pelle-freddo/">Beauty routine invernale: i consigli per una pelle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Ottobre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__20551 = new penciBlock();penci_megamenu__20551.blockID="penci_megamenu__20551";penci_megamenu__20551.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__20551","paged":1,"unique_id":"penci_megamenu__20551","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__20551);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20551block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__20551block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__13738" >
<div id="penci_megamenu__13738block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13738block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13738block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__45023" >
<div id="penci_megamenu__45023block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45023block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45023block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__81208" >
<div id="penci_megamenu__81208block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81208block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81208block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__20136" >
<div id="penci_megamenu__20136block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20136block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__20136block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__69440" >
<div id="penci_megamenu__69440block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__69440block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__69440block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__55029" >
<div id="penci_megamenu__55029block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__55029 = new penciBlock();penci_megamenu__55029.blockID="penci_megamenu__55029";penci_megamenu__55029.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55029","paged":1,"unique_id":"penci_megamenu__55029","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__55029);var penci_megamenu__55029dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__55029","paged":1,"unique_id":"penci_megamenu__55029","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '2b56ca3121'};var penci_megamenu__55029responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Sartoria-Carosi-Roma.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/" title="Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221; della categoria &#8220;Sposo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/">Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221;...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Organizzare-un-matrimonio.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/organizzare-matrimonio-in-fretta/" title="Organizzare un matrimonio in fretta? Con i consigli giusti si può!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/organizzare-matrimonio-in-fretta/">Organizzare un matrimonio in fretta? Con i consigli...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/02/de-biase.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/" title="Le tappe del matrimonio perfetto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/">Le tappe del matrimonio perfetto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Febbraio 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__55029dataFirstItems ), penci_megamenu__55029responseData );</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55029block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__55029block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="https://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="https://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="https://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="https://www.zoomagazine.it/category/giornate-del-cinema-lucano/"><span>GIORNATE DEL CINEMA LUCANO</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__38034" >
<div id="penci_megamenu__38034block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/EFE75F21-CDF7-40EB-ADEC-B6614727C4D2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/" title="‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina il red carpet della Festa del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/">‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/nikola-tesla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/" title="Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di Alessandro Parrello"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/">Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/unnamed-min.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/roma-lazio-film-commission-festa-del-cinema/" title="Festa del Cinema di Roma: tutti gli eventi di Roma Lazio Film Commission alla XV edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/roma-lazio-film-commission-festa-del-cinema/">Festa del Cinema di Roma: tutti gli eventi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/454A7C40-5A61-493A-83A6-ADEB703A30B9-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rai-movie-festa-del-cinema-2020/" title="Festa del Cinema: Rai Movie tv ufficiale dell’edizione 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rai-movie-festa-del-cinema-2020/">Festa del Cinema: Rai Movie tv ufficiale dell’edizione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/11/3..jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/selfiemania-stemo-production/" title="SelfieMania: prende forma il progetto internazionale della Stemo Production"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/selfiemania-stemo-production/">SelfieMania: prende forma il progetto internazionale della Stemo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/Sogni-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/" title="Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la Festa del Cinema di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/">Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/1f01e8fe-e2c9-40cc-8bfb-b9d540a1491c.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/" title="Tulipani di Seta Nera: grande successo per la &#8220;V Giornata della Critica Sociale &#8211; Sorriso diverso&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/">Tulipani di Seta Nera: grande successo per la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__38034 = new penciBlock();penci_megamenu__38034.blockID="penci_megamenu__38034";penci_megamenu__38034.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__38034","paged":1,"unique_id":"penci_megamenu__38034","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__38034);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38034block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38034block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__66115" >
<div id="penci_megamenu__66115block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66115block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66115block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__85302" >
<div id="penci_megamenu__85302block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__85302block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__85302block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__81251" >
<div id="penci_megamenu__81251block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81251block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81251block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div>				</div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"> <a href="https://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-6.png" alt="Zoom Magazine"/></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
</div>
</div>
</div>
</div>
</div>	<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" >
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?fit=960%2C640&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="ossi di seppia Fabrizio Frizzi" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=480%2C320&amp;ssl=1 480w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=280%2C186&amp;ssl=1 280w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=1920%2C1280&amp;ssl=1 1920w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=960%2C640&amp;ssl=1 960w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?resize=585%2C390&amp;ssl=1 585w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="20702" data-permalink="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/miss-italia-1999/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ArchiviFarabola&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Salsomaggiore Terme ( Parma) 05\/09\/1999\r\nConcorso Nazionale \&quot; Miss Italia 1999 \&quot;\r\nNella foto: Fabrizio FRIZZI.\r\nFARABOLAFOTO&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;@archivifarabola&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Miss Italia 1999&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miss Italia 1999" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Fabrizio-Frizzi-scaled.jpg?fit=1024%2C683&amp;ssl=1" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/" data-id="20701" data-title="">
<article id="post-20701" class="penci-single-artcontent post-20701 post type-post status-publish format-standard has-post-thumbnail hentry category-news-e-anticipazioni category-primo-piano category-tv tag-fabrizio-frizzi tag-ossi-di-seppia penci-post-item">
<header class="entry-header penci-entry-header penci-title-center">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/" rel="category tag">NEWS e ANTICIPAZIONI</a> <a href="https://www.zoomagazine.it/category/primo-piano/" rel="category tag">PRIMO PIANO</a> <a href="https://www.zoomagazine.it/category/tv/" rel="category tag">TV</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile dal 23 marzo è dedicata a Fabrizio Frizzi</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.zoomagazine.it/author/wp_8632732/">Redazione Zoom Magazine</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-03-22T17:23:54+00:00">22 Marzo 2021</time></span>									</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="penci-entry-content entry-content">
<div class="penci-google-adsense penci_single_ad_before_content">
</div>
<p>Nell’undicesima puntata di &#8216;<strong><em>Ossi di Seppia. Il rumore della memoria</em></strong>&#8216;, dal 23 marzo in esclusiva su <strong>RaiPlay</strong>, un omaggio ad un grande artista, un uomo di spettacolo, un grande amico del Paese intero: <strong>Fabrizio Frizzi</strong>. Sarà <strong>Carlo Conti</strong> a raccontare l’uomo che Fabrizio Frizzi è stato. Lo racconta attraverso gli occhi di un amico, svelando anche  il lato intimo che si celava dietro l’eterno ragazzo della Tv italiana. Dalle piccole paure di essere diventato padre in età avanzata, alla malattia, passando per la tenacia e il profondo attaccamento per la vita che Fabrizio aveva.</p>
<p>Diceva infatti “La vita è meravigliosa” eppure succede qualcosa che mai nessuno avrebbe immaginato potesse accadere. Durante la registrazione del programma &#8216;<em><strong>L’Eredità</strong></em>&#8216; viene colto da un malore.  Trasportato in un ospedale della capitale viene dimesso alcuni giorni dopo. Fabrizio Frizzi torna in Tv, sempre alla guida del programma di RaiUno malgrado le terapie a volte sfiancanti. Poi l’epilogo nel suo letto d’ospedale quando, dopo lunghe battaglie, si è arreso ad un male incurabile.</p>
<p>&#8216;<em>Ossi di Seppia. Il rumore della memoria</em>&#8216; racconta quegli eventi che hanno caratterizzato gli ultimi trent’anni della storia italiana attraverso le testimonianze di chi l’ha vissuta.</p>
<p>In tutte le ventisei puntate un filo intreccia il passato al presente e si fonde proprio nell’impensabile, in quel qualcosa appunto che mai nessuno avrebbe immaginato potesse accadere&nbsp;e che invece finisce per sconvolgere completamente la nostra esistenza.</p>
<p>Un racconto seriale emozionale e immersivo, rivolto alla Generazione Z e ai Millennials, un antidoto&nbsp;per frenare la perdita della memoria collettiva. Ed è questo l’obiettivo principale della serie prodotta da 42° Parallelo&nbsp;per la piattaforma OTT del Servizio Pubblico.</p>
<p>In ogni episodio la memoria di ieri viene recuperata, attraverso le immagini delle teche Rai e le fotografie d’archivio, e riconnessa&nbsp;all’oggi grazie al racconto di testimoni d’eccezione, protagonisti all’epoca dei fatti.</p>
<p>Tra le ventisei puntate quella sul&nbsp;<strong>metodo Di Bella</strong>, il primo caso mediatico che ha visto le persone schierate contro gli esperti, e la vicenda di&nbsp;<strong>Carlo Urbani</strong>, il primo medico ad identificare un virus sconosciuto e letale persino a lui, la Sars. Si ripercorrono inoltre la&nbsp;<strong>tragedia di</strong>&nbsp;<strong>Rigopiano</strong>&nbsp;e le dimissioni di&nbsp;<strong>Papa Benedetto XVI</strong>.&nbsp; E ancora la morte improvvisa del calciatore&nbsp;<strong>Davide Astori</strong>&nbsp;e quella di&nbsp;<strong>Dj Fabo</strong>. Non si dimenticano il disastro nucleare di&nbsp;<strong>Fukushima</strong>&nbsp;e l’incidente di&nbsp;<strong>Seveso</strong>, due immani tragedie ambientali che attraverso le immagini d’archivio (le tute bianche che bonificano il terreno, l’istituzione di una zona rossa e l’invito delle autorità a restare a casa) ci riportano immediatamente all’oggi e al momento che stiamo vivendo.Tutti eventi impensabili che hanno segnato il corso della Storia e il nostro modo di guardare il mondo.&nbsp;Eventi che, riletti alla luce di nuovi indizi e dettagli preziosi, permettono di&nbsp;comprendere in modo più chiaro e consapevole anche l’attuale presente segnato dalla pandemia.&nbsp;</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.zoomagazine.it/tag/fabrizio-frizzi/" rel="tag">Fabrizio Frizzi</a><a href="https://www.zoomagazine.it/tag/ossi-di-seppia/" rel="tag">Ossi di Seppia</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="20701" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoomagazine.it%2Fossi-di-seppia-fabrizio-frizzi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=RaiPlay,%20-Ossi%20di%20seppia-:%20la%20nuova%20puntata%20disponibile%20dal%2023%20marzo%20è%20dedicata%20a%20Fabrizio%20Frizzi%20-%20https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.zoomagazine.it%2Fossi-di-seppia-fabrizio-frizzi%2F&#038;title=RaiPlay%2C%20-Ossi%20di%20seppia-%3A%20la%20nuova%20puntata%20disponibile%20dal%2023%20marzo%20%C3%A8%20dedicata%20a%20Fabrizio%20Frizzi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="RaiPlay, &#8216;Ossi di seppia&#8217;: la nuova puntata disponibile dal 23 marzo è dedicata a Fabrizio Frizzi" data-link="https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.zoomagazine.it%2Fossi-di-seppia-fabrizio-frizzi%2F&#038;text=RaiPlay%2C%20-Ossi%20di%20seppia-%3A%20la%20nuova%20puntata%20disponibile%20dal%2023%20marzo%20%C3%A8%20dedicata%20a%20Fabrizio%20Frizzi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=RaiPlay,%20-Ossi%20di%20seppia-:%20la%20nuova%20puntata%20disponibile%20dal%2023%20marzo%20è%20dedicata%20a%20Fabrizio%20Frizzi&#038;BODY=https://www.zoomagazine.it/ossi-di-seppia-fabrizio-frizzi/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
</article>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img alt='' src='https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="https://www.zoomagazine.it/author/wp_8632732/" title="Articoli scritti da Redazione Zoom Magazine" rel="author">Redazione Zoom Magazine</a></h5>
<div class="author-description">
</div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="20701" href="#wordpress-20701-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="20701" href="#facebook-20701-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-20701-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-20701  no-comment-yet" id="comments">
<div class='comments'></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ossi-di-seppia-fabrizio-frizzi/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='20701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fd3d31a7b" /></p><input type="hidden" id="ak_js" name="ak_js" value="192"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-20701-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>
</div>
</div>
</div>
</div>
</main><!-- #main -->
</div><!-- #primary -->
	</div><!-- #content -->
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
<meta itemprop="copyrightYear" content="2021"/>
<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
<div class="footer-instagram">
<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250&amp;ssl=1 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="https://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" /></a>				</div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
</div>
</div>		<div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
</div>
</div>	</footer><!-- #colophon -->
</div><!-- #page -->
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://www.zoomagazine.it/"><img src="https://www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png" alt="Zoom Magazine"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16224"><a href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="https://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="https://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="https://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/">RADIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.zoomagazine.it/category/arte/">ARTE</a></li>
<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.zoomagazine.it/category/libri/">LIBRI</a></li>
<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.zoomagazine.it/category/fashion/">FASHION</a></li>
<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.zoomagazine.it/category/food/">FOOD</a></li>
<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.zoomagazine.it/category/pet/">PET</a></li>
<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="https://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="https://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="https://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="https://www.zoomagazine.it/category/giornate-del-cinema-lucano/">GIORNATE DEL CINEMA LUCANO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/">CONTATTI</a></li>
</ul>		</nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"2b56ca3121","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"20701","ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"2b56ca3121","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"2b56ca3121","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<div style="display:none">
<div class="grofile-hash-map-df54df43d723127099da0925f14cb226">
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId            : '348280475330978',
autoLogAppEvents : true,
xfbml            : true,
version          : 'v3.0'
});
var penciCommentCallback = function ( response ) {
jQuery.ajax( {
type: 'GET',
dataType: 'json',
url: 'https://www.zoomagazine.it/wp-admin/admin-ajax.php',
data: {
action: 'penci_clear_fbcomments',
post_id: ''
}
}
)
};
FB.Event.subscribe( 'comment.create', penciCommentCallback );
FB.Event.subscribe( 'comment.remove', penciCommentCallback );
};
(function ( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) {
return;
}
js = d.createElement( s );
js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
fjs.parentNode.insertBefore( js, fjs );
window.fbAsyncInit = function () {
FB.init( {
appId: '348280475330978',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
} );
};
}( document, 'script', 'facebook-jssdk' ));
</script>
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('.penci-social-item.whatsapp').on("click", function(e) {
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
var article = jQuery(this).attr("data-text");
var weburl = jQuery(this).attr("data-link");
var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
var whatsapp_url = "whatsapp://send?text="+whats_app_message;
window.location.href= whatsapp_url;
}else{
alert('Sharing on whatsapp will does not work on PC.');
}
});
});
</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'139219425',post:'20701',tz:'0',srv:'www.zoomagazine.it'} ]);
_stq.push([ 'clickTrackerInit', '139219425', '20701' ]);
</script>
<script type="text/javascript">
function AI_responsive_widget() {
jQuery('object.StefanoAI-youtube-responsive').each(function () {
jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
var width = jQuery(this).parent().innerWidth();
var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
width = width - pl - pr;
if (maxwidth < width) {
width = maxwidth;
}
var ratio = jQuery(this).attr('data-ratio');
if (typeof ratio == 'undefined') {
ratio = 16 / 9;
}
jQuery(this).css('width', width + "px");
jQuery(this).css('height', width / ratio + "px");
jQuery(this).find('iframe').css('width', width + "px");
jQuery(this).find('iframe').css('height', width / ratio + "px");
});
}
if (typeof jQuery !== 'undefined') {
jQuery(document).ready(function () {
setTimeout(function () {
jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
var iframe = jQuery("<iframe></iframe>");
jQuery.each(this.attributes, function () {
if (this.name == 'data-iframe' || this.name == 'data-')
return;
iframe.attr(this.name.replace(/^data-/, ''), this.value);
});
jQuery(iframe).insertAfter(jQuery(this));
jQuery(this).remove();
});
AI_responsive_widget();
}, 50);
});
jQuery(window).resize(function () {
AI_responsive_widget();
});
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.2587158679962 seconds, on 22-03-21 17:24:02 -->