<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte</title>
<meta name="description" content="Lo scorso primo luglio è uscito su tutte le piattaforme e in radio il nuovo singolo di Gabriele, Perdono, cover del brano di Tiziano Ferro" />
<link rel="canonical" href="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte" />
<meta property="og:description" content="Lo scorso primo luglio è uscito su tutte le piattaforme e in radio il nuovo singolo di Gabriele, Perdono, cover del brano di Tiziano Ferro" />
<meta property="og:url" content="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/" />
<meta property="og:site_name" content="Zoom Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
<meta property="article:published_time" content="2022-07-17T09:19:28+00:00" />
<meta property="article:modified_time" content="2022-07-17T09:20:19+00:00" />
<meta property="og:image" content="https://www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="2560" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione Zoom Magazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ZoomMagazineIT" />
<meta name="twitter:site" content="@ZoomMagazineIT" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Zoom Magazine" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="6 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"https://www.zoomagazine.it/","sameAs":["https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://www.facebook.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.zoomagazine.it/#/schema/logo/image/","url":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-magazine.jpg?fit=150%2C150&ssl=1","contentUrl":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-magazine.jpg?fit=150%2C150&ssl=1","width":150,"height":150,"caption":"Zoom Magazine"},"image":{"@id":"https://www.zoomagazine.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.zoomagazine.it/#website","url":"https://www.zoomagazine.it/","name":"Zoom Magazine","description":"Entertainment, People, Culture &amp; Lifestyle","publisher":{"@id":"https://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zoomagazine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#primaryimage","url":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=2560%2C2560&ssl=1","contentUrl":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=2560%2C2560&ssl=1","width":2560,"height":2560,"caption":"Gabriele perdono"},{"@type":"WebPage","@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/","url":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/","name":"Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte","isPartOf":{"@id":"https://www.zoomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#primaryimage"},"datePublished":"2022-07-17T09:19:28+00:00","dateModified":"2022-07-17T09:20:19+00:00","description":"Lo scorso primo luglio è uscito su tutte le piattaforme e in radio il nuovo singolo di Gabriele, Perdono, cover del brano di Tiziano Ferro","breadcrumb":{"@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zoomagazine.it/"},{"@type":"ListItem","position":2,"name":"Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte"}]},{"@type":"Article","@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#article","isPartOf":{"@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/"},"author":{"name":"Redazione Zoom Magazine","@id":"https://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9"},"headline":"Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte","datePublished":"2022-07-17T09:19:28+00:00","dateModified":"2022-07-17T09:20:19+00:00","mainEntityOfPage":{"@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/"},"wordCount":1000,"commentCount":0,"publisher":{"@id":"https://www.zoomagazine.it/#organization"},"image":{"@id":"https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=2560%2C2560&ssl=1","keywords":["Gabriele"],"articleSection":["INTERVISTE","MUSICA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/#respond"]}]},{"@type":"Person","@id":"https://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9","name":"Redazione Zoom Magazine","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.zoomagazine.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=96&d=mm&r=g","caption":"Redazione Zoom Magazine"},"url":"https://www.zoomagazine.it/author/wp_8632732/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="https://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="https://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte Feed dei commenti" href="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-110556504-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.7.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-110556504-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-110556504-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/7w1snj7z/24pvc.css' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pencisc-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/dj1849l0/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/2ai29idh/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/qve4os8s/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jh1na7/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/d78qlzv5/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/18sdaxg/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/78lblfkz/24pvc.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='msl-main-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jiw6nz/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/ehuobx7c/24pvc.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/e1pm3oq7/24pvc.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.7.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zoomagazine.it","hash_tracking":"false","ua":"UA-110556504-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"42c9ff9407","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts","ID":25578,"token":"05c6f700df","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.2' id='wpp-js-js'></script>
<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110556504-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.zoomagazine.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-110556504-1", {"anonymize_ip":true});
</script>
<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"4ea8b69077","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js'></script>
<style>
.eaa-clean {
padding: 0 !important;
border: none !important;
}
.eaa-ad.alignleft {
margin-right: 10px;
}
.eaa-ad.alignright {
margin-left: 10px;
}
.eaa-ad.debug{
background:peachpuff;
border:solid 2px #FF0000;
box-sizing: border-box;
}
</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.zoomagazine.it/?p=25578' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fgabriele-torna-in-italia-con-perdono%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fgabriele-torna-in-italia-con-perdono%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<style type="text/css">
</style>
<style type="text/css">
</style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i0.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/zoom-logo-cut.png?fit=907%2C460&ssl=1"
},
"url": "https:\/\/www.zoomagazine.it\/",
"name": "Zoom Magazine",
"description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Zoom Magazine",
"alternateName": "Entertainment, People, Culture &amp; Lifestyle",
"url": "https:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Right",
"alternateName": "Add widgets here to display them on blog and single",
"url": "https:\/\/www.zoomagazine.it\/gabriele-torna-in-italia-con-perdono"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Left",
"alternateName": "Add widgets here to display them on page",
"url": "https:\/\/www.zoomagazine.it\/gabriele-torna-in-italia-con-perdono"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Footer Instagram",
"alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
"url": "https:\/\/www.zoomagazine.it\/gabriele-torna-in-italia-con-perdono"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Gabriele \u201ctorna\u201d in Italia con Perdono: la storia di un sogno che non pu\u00f2 pi\u00f9 essere messo da parte",
"description": "Gabriele Miraglia, solo Gabriele Chanteur per i tanti fan che lo seguono in Francia come in Italia, \u00e8 partito ormai quasi quindici anni fa da Partinico, in Sicilia per inseguire il suo sogno: oggi \u00e8 parigino d\u2019adozione e il suo savoir faire italiano si mescola \u201call\u2019allure\u201d francese. Un abito che...",
"datePublished": "2022-07-17",
"datemodified": "2022-07-17",
"mainEntityOfPage": "https:\/\/www.zoomagazine.it\/gabriele-torna-in-italia-con-perdono\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/i0.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2022\/07\/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=2560%2C2560&ssl=1",
"width": 2560,
"height": 2560
},
"publisher": {
"@type": "Organization",
"name": "Zoom Magazine",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i0.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/zoom-logo-cut.png?fit=907%2C460&ssl=1"
}
},
"author": {
"@type": "Person",
"@id": "#person-RedazioneZoomMagazine",
"name": "Redazione Zoom Magazine"
}
}</script><meta property="fb:app_id" content="348280475330978">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.zoomagazine.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac50fd08-6bb2-47a6-8dd3-c57ca83a8414';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ZoomMagazine";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti una notifica quando pubblichiamo qualcosa di interessante:";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1146845520385671" crossorigin="anonymous" type="text/javascript"></script>
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<link rel="icon" href="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/cropped-ZOOM3-scaled-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/cropped-ZOOM3-scaled-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/cropped-ZOOM3-scaled-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/cropped-ZOOM3-scaled-1.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.adsbygoogle{
height:0px !important;
}
.custom-logo-link{
width: 600px;
margin-left: auto;
margin-right: auto;
}
.penci-header-mobile .penci-header-mobile_container {
background-color:white;
}
.penci-header-mobile .fa-bars{
color: #2E3B7A;
}
.header__search-mobile .search-click {
background-color:#2E3B7A;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
a.custom-button.pencisc-button {
background: transparent;
color: #D3347B;
border: 2px solid #D3347B;
line-height: 36px;
padding: 0 20px;
font-size: 14px;
font-weight: bold;
}
a.custom-button.pencisc-button:hover {
background: #D3347B;
color: #fff;
border: 2px solid #D3347B;
}
a.custom-button.pencisc-button.pencisc-small {
line-height: 28px;
font-size: 12px;
}
a.custom-button.pencisc-button.pencisc-large {
line-height: 46px;
font-size: 18px;
}
</style>
</head>
<body class="post-template-default single single-post postid-25578 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.8.1 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="site">
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="907" height="460" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Zoom Magazine" loading="lazy" data-attachment-id="24313" data-permalink="https://www.zoomagazine.it/zoom-logo-cut/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1" data-orig-size="907,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zoom-logo-cut" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?w=907&amp;ssl=1 907w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=300%2C152&amp;ssl=1 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=768%2C390&amp;ssl=1 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=789%2C400&amp;ssl=1 789w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=585%2C297&amp;ssl=1 585w" data-lazy-sizes="(max-width: 907px) 100vw, 907px" data-lazy-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
</div><!-- .site-branding -->
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="https://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="https://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__77650" >
<div id="penci_megamenu__77650block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/CONVEGNO-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/il-mio-corpo-e-un-tempio-campagna-sociale-condizione-della-donna/" title="&#8220;Il mio corpo è un tempio&#8221;, nuovi spunti e rinnovati impegni per la campagna sociale sulla condizione della donna"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/il-mio-corpo-e-un-tempio-campagna-sociale-condizione-della-donna/">&#8220;Il mio corpo è un tempio&#8221;, nuovi spunti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/logo.png?resize=252%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/4e-ass-scende-in-campo-per-il-futuro-del-pianeta-e-delle-nuove-generazioni/" title="4E Ass scende in campo per il futuro del pianeta e delle nuove generazioni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/4e-ass-scende-in-campo-per-il-futuro-del-pianeta-e-delle-nuove-generazioni/">4E Ass scende in campo per il futuro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/Marco-Durante-e-il-corrispondente-Marco-Liconti_.jpeg?resize=193%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/lapresse-inaugura-la-nuova-sede-a-washington/" title="LaPresse inaugura la nuova sede a Washington"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/lapresse-inaugura-la-nuova-sede-a-washington/">LaPresse inaugura la nuova sede a Washington</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/IMG_7684.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/donne-damore-racconti-e-non-solo-il-23-maggio-al-campidoglio-riflessioni-sulluniverso-femminile/" title="&#8220;Donne D’Amore &#8211; Racconti e non solo&#8221;: il 23 maggio al Campidoglio riflessioni sull’universo femminile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/donne-damore-racconti-e-non-solo-il-23-maggio-al-campidoglio-riflessioni-sulluniverso-femminile/">&#8220;Donne D’Amore &#8211; Racconti e non solo&#8221;: il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/021CD553-4255-4FD9-B9D5-9047FE99CC05.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/i-giovani-come-motore-del-futuro-della-regione-il-lazio-chiama-cip-risponde/" title="I giovani come motore del futuro della Regione. Il Lazio chiama, CiP risponde"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/i-giovani-come-motore-del-futuro-della-regione-il-lazio-chiama-cip-risponde/">I giovani come motore del futuro della Regione&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/DE618269-EABA-4745-A102-C021F66B1025.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/biffoni-progetto-lgnetea-riuscito-diventi-modello-basato-sullazione-dei-comuni/" title="Inclusione sociale, Biffoni: “Progetto LGNetEA riuscito, diventi modello basato sull’azione dei Comuni” "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/biffoni-progetto-lgnetea-riuscito-diventi-modello-basato-sullazione-dei-comuni/">Inclusione sociale, Biffoni: “Progetto LGNetEA riuscito, diventi modello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/0D434E18-3F58-4219-A376-E117A337D7B5.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/azalea-festa-della-mamma/" title="Festa della mamma 2022: regala l’Azalea della Ricerca per la salute delle donne"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/azalea-festa-della-mamma/">Festa della mamma 2022: regala l’Azalea della Ricerca&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Maggio 2022</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__77650 = new penciBlock();penci_megamenu__77650.blockID="penci_megamenu__77650";penci_megamenu__77650.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__77650","paged":1,"unique_id":"penci_megamenu__77650","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__77650);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__77650block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__77650block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__43012" >
<div id="penci_megamenu__43012block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43012block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43012block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="https://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="https://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__65729" >
<div id="penci_megamenu__65729block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/unnamed.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/hocus-pocus-2-prime-immagini/" title="Hocus Pocus 2, le prime immagini e il trailer dell’atteso sequel della commedia di Halloween"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/hocus-pocus-2-prime-immagini/">Hocus Pocus 2, le prime immagini e il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/screen-auditorium-room-theatre-stage-seats-screenshot-movie-theater-conference-hall-760926-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cinema-anni-80-la-nascita-dei-cult-movie/" title="Cinema anni ’80: la nascita dei cult movie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cinema-anni-80-la-nascita-dei-cult-movie/">Cinema anni ’80: la nascita dei cult movie</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/2E3028BA-BF53-4421-9333-FA1567B9BE87.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/prima-edizione-del-premio-marta-marzotto-riservato-ai-cortometraggi-di-giovani-cineasti/" title="Prima edizione del Premio Marta Marzotto riservato ai cortometraggi di giovani cineasti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/prima-edizione-del-premio-marta-marzotto-riservato-ai-cortometraggi-di-giovani-cineasti/">Prima edizione del Premio Marta Marzotto riservato ai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/image_6483441.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/simona-ventura-trailer-documentario-a-subito-gli-ultimi-cento-giorni-di-marco-pannella/" title="Simona Ventura presenta il trailer del suo nuovo documentario “A Subito. Gli ultimi cento giorni di Marco Pannella”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/simona-ventura-trailer-documentario-a-subito-gli-ultimi-cento-giorni-di-marco-pannella/">Simona Ventura presenta il trailer del suo nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/E44E5CF5-3BC4-48EC-A282-D026B0C0709D.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/good-vibes-al-via-le-riprese-del-film-diretto-da-janet-de-nardis/" title="Good Vibes, al via le riprese del film diretto da Janet De Nardis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/good-vibes-al-via-le-riprese-del-film-diretto-da-janet-de-nardis/">Good Vibes, al via le riprese del film&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/Logo_NDA.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/nastri-dargento-2022-cinquine-documentari-e-premi-speciali/" title="Nastri d&#8217;Argento 2022: le cinquine candidate ai documentari dell&#8217;anno e i primi premi speciali"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/nastri-dargento-2022-cinquine-documentari-e-premi-speciali/">Nastri d&#8217;Argento 2022: le cinquine candidate ai documentari&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2022</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/F8DB898E-6591-4BF0-AA11-C39EBC53AFCD.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/anec-calabria-il-22-aprile-a-cosenza-radici-loro-nero-della-terra-di-calabria/" title="Anec Calabria: il 22 aprile a Cosenza sbarca il doc “Radici &#8211; L’oro nero della terra di Calabria”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/anec-calabria-il-22-aprile-a-cosenza-radici-loro-nero-della-terra-di-calabria/">Anec Calabria: il 22 aprile a Cosenza sbarca&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Aprile 2022</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__65729 = new penciBlock();penci_megamenu__65729.blockID="penci_megamenu__65729";penci_megamenu__65729.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65729","paged":1,"unique_id":"penci_megamenu__65729","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__65729);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65729block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65729block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__18842" >
<div id="penci_megamenu__18842block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18842block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18842block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__30756" >
<div id="penci_megamenu__30756block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__30756block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__30756block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__76111" >
<div id="penci_megamenu__76111block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76111block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__76111block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="https://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="https://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__14898" >
<div id="penci_megamenu__14898block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/D38BCCF7-3DF9-4C6A-A57E-30665198F03D.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/battiti-live-esordio-vincente-su-italia-1-per-la-nuova-edizione/" title="“Battiti Live”, esordio vincente su Italia 1 per la nuova edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/battiti-live-esordio-vincente-su-italia-1-per-la-nuova-edizione/">“Battiti Live”, esordio vincente su Italia 1 per la nuova&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/A2ACD00C-2C79-4224-9ECA-EC75C86FA99D.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/camper-boom-di-ascolti-rai1-roberta-morise-e-tinto/" title="“Camper”, è boom di ascolti per il nuovo programma di Rai1 con Roberta Morise e Tinto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/camper-boom-di-ascolti-rai1-roberta-morise-e-tinto/">“Camper”, è boom di ascolti per il nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/JANET-SS-V.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/janet-jackson-dal-7-luglio-su-sky/" title="Janet Jackson, dal 7 luglio su Sky la storia non raccontata dell&#8217;icona del pop"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/janet-jackson-dal-7-luglio-su-sky/">Janet Jackson, dal 7 luglio su Sky la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/PHOTO-2022-07-04-12-28-02.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/battiti-live-i-cantanti-ospiti-prima-puntata-del-5-luglio/" title="Battiti Live, i cantanti ospiti della prima puntata del 5 luglio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/battiti-live-i-cantanti-ospiti-prima-puntata-del-5-luglio/">Battiti Live, i cantanti ospiti della prima puntata&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/Progetto-senza-titolo-5.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/documentari-lapresse-sophia-e-gianni-agnelli/" title="Palinsesti Rai, in arrivo due documentari prodotti da LaPresse: Sophia! e Gianni Agnelli"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/documentari-lapresse-sophia-e-gianni-agnelli/">Palinsesti Rai, in arrivo due documentari prodotti da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/D0CF3CCF-8447-42EA-BC8A-4B63FBBA7F52.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/premio-moige-2022-lingrediente-perfetto/" title="Premio Moige 2022: riconoscimento a Gianluca Mech e a tutto il cast de “L’ingrediente perfetto”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/premio-moige-2022-lingrediente-perfetto/">Premio Moige 2022: riconoscimento a Gianluca Mech e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/Alan-Palmieri-ed-Elisabetta-Gregoraci.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/radio-norba-cornetto-battiti-live-cast-delle-prime-due-puntate/" title="Radio Norba Cornetto Battiti Live, il super cast delle prime due puntate"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/radio-norba-cornetto-battiti-live-cast-delle-prime-due-puntate/">Radio Norba Cornetto Battiti Live, il super cast&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Giugno 2022</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__14898 = new penciBlock();penci_megamenu__14898.blockID="penci_megamenu__14898";penci_megamenu__14898.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__14898","paged":1,"unique_id":"penci_megamenu__14898","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__14898);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14898block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14898block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__83747" >
<div id="penci_megamenu__83747block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__83747block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__83747block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__94600" >
<div id="penci_megamenu__94600block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94600block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94600block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-21369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-21369"><a href="#" itemprop="url">STREAMING</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-3385" href="https://www.zoomagazine.it/category/streaming/film/"><span>FILM</span></a>												<a class="mega-cat-child " data-id="penci-mega-3386" href="https://www.zoomagazine.it/category/streaming/serie/"><span>SERIE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-3385 row-active" data-current="1" data-blockUid="penci_megamenu__27704" >
<div id="penci_megamenu__27704block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/124_TS_6590_s0011_VFX_Final-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/the-gray-man-netflix-cinema-recensione/" title="&#8220;The Gray Man&#8221;: al cinema (e su Netflix) il nuovo spy-action-thriller dei fratelli Russo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/the-gray-man-netflix-cinema-recensione/">&#8220;The Gray Man&#8221;: al cinema (e su Netflix)&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/MAGIC_SHOW_locandina_RAI-1-min-1-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giornata-nazionale-contro-il-gioco-dazzardo-magic-show-con-frassica/" title="RaiPlay, in occasione della Giornata Nazionale contro il gioco d&#8217;azzardo arriva il film &#8220;Magic Show&#8221; con Frassica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giornata-nazionale-contro-il-gioco-dazzardo-magic-show-con-frassica/">RaiPlay, in occasione della Giornata Nazionale contro il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/09/rev-1-REM-05941r_High_Res_JPEG-min-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/frammenti-dal-passato-reminiscence-anteprima/" title="&#8220;Frammenti Dal Passato &#8211; Reminiscence&#8221;, fuori su tutte le principali piattaforme: i primi 10 minuti in anteprima"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/frammenti-dal-passato-reminiscence-anteprima/">&#8220;Frammenti Dal Passato &#8211; Reminiscence&#8221;, fuori su tutte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Settembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/Non_mi_uccidere_regia_di_Andrea_De_Sica_Rocco_Fasano_e_Alice_Pagani_Photo-Credit-Image-courtesy-of-Warner-Bros.-Pictures.-Photo-by-Riccardo-Ghilardi-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/non-mi-uccidere-scene-in-anteprima/" title="&#8216;Non mi uccidere&#8217;, online due scene in anteprima: il film da oggi su tutte le piattaforme digitali"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/non-mi-uccidere-scene-in-anteprima/">&#8216;Non mi uccidere&#8217;, online due scene in anteprima:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/raiplay-8-film.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/raiplay-8-film-in-prima-visione/" title="RaiPlay: 8 film in prima visione per inaugurare la nuova stagione cinematografica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/raiplay-8-film-in-prima-visione/">RaiPlay: 8 film in prima visione per inaugurare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/CRU-13687_RV2-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/crudelia-nuovo-trailer/" title="&#8220;Crudelia&#8221;: il nuovo trailer del film Disney con Emma Stone ed Emma Thompson"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/crudelia-nuovo-trailer/">&#8220;Crudelia&#8221;: il nuovo trailer del film Disney con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/LOCKED-DOWN-Dal-16-aprile-in-esclusiva-digitale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/locked-down-film/" title="&#8220;Locked Down&#8221;, dal 16 aprile in digitale il film con Anne Hathaway e Chiwetel Ejiofor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/locked-down-film/">&#8220;Locked Down&#8221;, dal 16 aprile in digitale il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__27704 = new penciBlock();penci_megamenu__27704.blockID="penci_megamenu__27704";penci_megamenu__27704.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__27704","paged":1,"unique_id":"penci_megamenu__27704","shortcode_id":"megamenu","cat_id":3385,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__27704);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__27704block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__27704block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-3386" data-current="1" data-blockUid="penci_megamenu__26072" >
<div id="penci_megamenu__26072block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__26072block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__26072block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="https://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="https://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__74110" >
<div id="penci_megamenu__74110block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/PHOTO-2022-07-06-18-10-45.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/bugatti-aida-yespica-videoclip/" title="“Bugatti”: fuori il videoclip del primo singolo di Aida Yespica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/bugatti-aida-yespica-videoclip/">“Bugatti”: fuori il videoclip del primo singolo di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/99D3FB4B-CA0C-4B9C-B9B9-D0673BB737DA.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giancarlo-di-muoio-gerry-la-mia-canzone-dedicata-ai-morti-sul-lavoro/" title="Giancarlo Di Muoio: ”Gerry, la mia canzone dedicata ai morti sul lavoro”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giancarlo-di-muoio-gerry-la-mia-canzone-dedicata-ai-morti-sul-lavoro/">Giancarlo Di Muoio: ”Gerry, la mia canzone dedicata&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/image0.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/1988-la-cosa-giusta-clio/" title="“1988 (La cosa giusta)”: fuori il nuovo singolo e videoclip di Cliò"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/1988-la-cosa-giusta-clio/">“1988 (La cosa giusta)”: fuori il nuovo singolo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Aprile 2022</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/DEC58822-5F53-4AC8-A8A0-D96B78A0FD9C.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/acqua-voda-jingle-moreno-barbara-francesca-ovieni/" title="Acqua Voda: Barbara Francesca Ovieni e Moreno cantano il jingle"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/acqua-voda-jingle-moreno-barbara-francesca-ovieni/">Acqua Voda: Barbara Francesca Ovieni e Moreno cantano&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Aprile 2022</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/THE-FIRST-EMBRACE-by-G.-Allevi-Cover-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giovanni-allevi-fuori-the-first-embrace-il-nuovo-singolo-che-celebra-il-nostro-pianeta/" title="Giovanni Allevi: fuori &#8220;The First Embrace&#8221;, il nuovo singolo che celebra il nostro Pianeta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giovanni-allevi-fuori-the-first-embrace-il-nuovo-singolo-che-celebra-il-nostro-pianeta/">Giovanni Allevi: fuori &#8220;The First Embrace&#8221;, il nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Aprile 2022</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/A07CF7F8-C18E-4182-A6CB-36914EAE3A21.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/aida-yespica-in-esclusiva-a-london-one-radio-debutto-cantante-titolo-del-brano/" title="Aida Yespica in esclusiva a London One Radio: ”Debutto come cantante”. Ecco il titolo del brano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/aida-yespica-in-esclusiva-a-london-one-radio-debutto-cantante-titolo-del-brano/">Aida Yespica in esclusiva a London One Radio:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Aprile 2022</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/E24E98C8-934B-44C7-9DE1-384F82476B97.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/carmen-consoli-video-sta-succedendo/" title="Carmen Consoli, fuori il video del nuovo singolo &#8220;Sta succedendo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/carmen-consoli-video-sta-succedendo/">Carmen Consoli, fuori il video del nuovo singolo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Aprile 2022</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__74110 = new penciBlock();penci_megamenu__74110.blockID="penci_megamenu__74110";penci_megamenu__74110.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__74110","paged":1,"unique_id":"penci_megamenu__74110","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__74110);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74110block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74110block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__67081" >
<div id="penci_megamenu__67081block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__67081block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__67081block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/" itemprop="url">RADIO</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="https://www.zoomagazine.it/category/cultura/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="https://www.zoomagazine.it/category/cultura/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="https://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__75632" >
<div id="penci_megamenu__75632block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/PHOTO-2022-07-01-17-37-56.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/lonely-living-in-mostra-a-firenze-larchitettura-dello-spazio-primario/" title="&#8220;Lonely living&#8221;, in mostra a Firenze l&#8217;architettura dello spazio primario"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/lonely-living-in-mostra-a-firenze-larchitettura-dello-spazio-primario/">&#8220;Lonely living&#8221;, in mostra a Firenze l&#8217;architettura dello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/306DFFF1-CE5D-47C4-8578-23FD667E23B5.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/da-buccia-nasce-studio-buccia-personale-sara-zanin/" title="“Da buccia nasce Studio Buccia”: il nuovo salotto trasteverino inaugura con la personale dell’artista Sara Zanin"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/da-buccia-nasce-studio-buccia-personale-sara-zanin/">“Da buccia nasce Studio Buccia”: il nuovo salotto trasteverino&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/04/image.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/fermo-immagine-simona-marchini-e-ferzan-ozpetek-anteprima-della-mostra-fotografica/" title="&#8220;Fermo Immagine&#8221;: Simona Marchini e Ferzan Ozpetek all’anteprima della mostra fotografica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/fermo-immagine-simona-marchini-e-ferzan-ozpetek-anteprima-della-mostra-fotografica/">&#8220;Fermo Immagine&#8221;: Simona Marchini e Ferzan Ozpetek all’anteprima della&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2022</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/03/VITTORIO-SGARBI.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/vittorio-sgarbi-lancia-la-capra-digitale/" title="Mondo NFT, Vittorio Sgarbi lancia la Capra digitale, opere d’arte uniche da collezione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/vittorio-sgarbi-lancia-la-capra-digitale/">Mondo NFT, Vittorio Sgarbi lancia la Capra digitale,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Marzo 2022</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/03/9E4C3F83-FABF-41E9-850C-4D7BA21359CC.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/e-stata-la-mano-di-dio-lomaggio-di-alessandro-lanza-a-paolo-sorrentino/" title="&#8220;È stata la mano di Dio&#8221;: l’omaggio di Alessandro Lanza a Paolo Sorrentino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/e-stata-la-mano-di-dio-lomaggio-di-alessandro-lanza-a-paolo-sorrentino/">&#8220;È stata la mano di Dio&#8221;: l’omaggio di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Marzo 2022</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/02/Immagine-2022-02-07-183357-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/platone-e-aristotele-nella-madonna-bardi-di-sandro-botticelli/" title="Platone e Aristotele nella Madonna Bardi di Sandro Botticelli"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/platone-e-aristotele-nella-madonna-bardi-di-sandro-botticelli/">Platone e Aristotele nella Madonna Bardi di Sandro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Febbraio 2022</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/PHOTO-2021-12-13-20-13-43.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/leonardo-da-vinci-il-suo-autoritratto-alla-corte-della-regina-elisabetta/" title="Leonardo Da Vinci: il suo autoritratto alla Corte della Regina Elisabetta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/leonardo-da-vinci-il-suo-autoritratto-alla-corte-della-regina-elisabetta/">Leonardo Da Vinci: il suo autoritratto alla Corte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Dicembre 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__75632 = new penciBlock();penci_megamenu__75632.blockID="penci_megamenu__75632";penci_megamenu__75632.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__75632","paged":1,"unique_id":"penci_megamenu__75632","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__75632);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__75632block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__75632block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__66902" >
<div id="penci_megamenu__66902block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__66902block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__66902block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__94725" >
<div id="penci_megamenu__94725block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94725block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94725block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="https://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="https://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="https://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="https://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="https://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="https://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="https://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__84976" >
<div id="penci_megamenu__84976block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/9DB02145-9C61-463D-87EA-720B31297155.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/la-tintarella-perfetta-il-trucco-e-giocare-con-settimane-danticipo/" title="La tintarella perfetta? Il trucco è giocare con settimane d’anticipo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/la-tintarella-perfetta-il-trucco-e-giocare-con-settimane-danticipo/">La tintarella perfetta? Il trucco è giocare con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Luglio 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/Progetto-senza-titolo-6.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/gli-italiani-dicono-no-ai-peli-superflui/" title="Gli italiani dicono no ai peli superflui. Per gli under 25 un dogma da sdoganare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/gli-italiani-dicono-no-ai-peli-superflui/">Gli italiani dicono no ai peli superflui. Per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/ceci-02.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giorgio-ceci-getbusy-dispositivi-che-scolpiscono-il-corpo/" title="Giorgio Ceci: &#8220;Da GetBusy solo dispositivi di ultima generazione che scolpiscono il corpo in poco tempo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giorgio-ceci-getbusy-dispositivi-che-scolpiscono-il-corpo/">Giorgio Ceci: &#8220;Da GetBusy solo dispositivi di ultima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/06/0B524A23-F9BB-460B-B3EB-D1AE747972F0.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/francesca-pappalardo-le-unghie-curate-sono-sinonimo-di-eleganza-e-femminilita/" title="Francesca Pappalardo: ”Le unghie curate sono sinonimo di eleganza e femminilità”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/francesca-pappalardo-le-unghie-curate-sono-sinonimo-di-eleganza-e-femminilita/">Francesca Pappalardo: ”Le unghie curate sono sinonimo di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Giugno 2022</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/PHOTO-2022-05-19-14-49-37.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/gianfranco-di-cecco-successo-centro-estetico-body-slim/" title="Gianfranco Di Cecco: &#8220;Vi svelo i segreti dietro al successo del mio centro estetico&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/gianfranco-di-cecco-successo-centro-estetico-body-slim/">Gianfranco Di Cecco: &#8220;Vi svelo i segreti dietro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/Jane-Alexander-Martina-Stella-centro-analysis-Terracina-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/terracina-analysis-alma-lasers-guest-martina-stella-e-jane-alexander/" title="Inaugurato a Terracina il nuovo centro di medicina specialistica Analysis che si avvale delle tecnologie Alma Lasers. Guest Martina Stella e Jane Alexander"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/terracina-analysis-alma-lasers-guest-martina-stella-e-jane-alexander/">Inaugurato a Terracina il nuovo centro di medicina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Maggio 2022</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/05/B91594B7-70F4-497D-A517-98A05B05EAEB.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/francesca-pappalardo-intervista-estetica/" title="Francesca Pappalardo: “L’estetica avanzata è un mondo che gira sempre più velocemente”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/francesca-pappalardo-intervista-estetica/">Francesca Pappalardo: “L’estetica avanzata è un mondo che&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Maggio 2022</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__84976 = new penciBlock();penci_megamenu__84976.blockID="penci_megamenu__84976";penci_megamenu__84976.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__84976","paged":1,"unique_id":"penci_megamenu__84976","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__84976);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__84976block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__84976block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__31517" >
<div id="penci_megamenu__31517block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__31517block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__31517block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__76605" >
<div id="penci_megamenu__76605block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76605block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__76605block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__96734" >
<div id="penci_megamenu__96734block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__96734block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__96734block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__9316" >
<div id="penci_megamenu__9316block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9316block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9316block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__17635" >
<div id="penci_megamenu__17635block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__17635block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__17635block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__18451" >
<div id="penci_megamenu__18451block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18451block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__18451block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="https://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="https://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="https://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="https://www.zoomagazine.it/category/marateale/"><span>MARATEALE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__78243" >
<div id="penci_megamenu__78243block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/72971576-EFDA-4466-9B8E-1D3C8229B602.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/alice-nella-citta-tutti-i-premi-della-xix-edizione-petite-maman-miglior-film/" title="Alice nella Città, tutti i premi della XIX edizione: &#8220;Petite Maman&#8221; miglior film"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/alice-nella-citta-tutti-i-premi-della-xix-edizione-petite-maman-miglior-film/">Alice nella Città, tutti i premi della XIX&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/Paura-del-buio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/paura-del-buio-corto-festa-del-cinema/" title="Festa del Cinema di Roma, presentato in anteprima assoluta il corto &#8220;Paura del Buio&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/paura-del-buio-corto-festa-del-cinema/">Festa del Cinema di Roma, presentato in anteprima assoluta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/VALERIA-MARINI-731x1024-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/festa-del-cinema-di-roma-torna-lounge-hollywood-communication/" title="Festa del Cinema di Roma: torna l’esclusiva lounge firmata Hollywood Communication"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/festa-del-cinema-di-roma-torna-lounge-hollywood-communication/">Festa del Cinema di Roma: torna l’esclusiva lounge&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/fa202599-43f2-4561-ad33-891d659148f2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/tutu-corto-lorenzo-tiberia-alice-nella-citta/" title="&#8220;Tutù&#8221;: il corto di Lorenzo Tiberia in anteprima mondiale ad Alice nella Città"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/tutu-corto-lorenzo-tiberia-alice-nella-citta/">&#8220;Tutù&#8221;: il corto di Lorenzo Tiberia in anteprima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/Una-notte-da-dottore-Diego-Abatantuono-e-Frank-Matano-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/alice-nella-citta-in-anteprima-una-notte-da-dottore-con-abatantuono-e-matano/" title="Alice nella Città: in anteprima &#8220;Una notte da dottore&#8221; con Abatantuono e Matano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/alice-nella-citta-in-anteprima-una-notte-da-dottore-con-abatantuono-e-matano/">Alice nella Città: in anteprima &#8220;Una notte da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/EFE75F21-CDF7-40EB-ADEC-B6614727C4D2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/" title="‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina il red carpet della Festa del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/">‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/nikola-tesla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/" title="Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di Alessandro Parrello"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/">Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Ottobre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__78243 = new penciBlock();penci_megamenu__78243.blockID="penci_megamenu__78243";penci_megamenu__78243.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__78243","paged":1,"unique_id":"penci_megamenu__78243","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__78243);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78243block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78243block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__33641" >
<div id="penci_megamenu__33641block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__33641block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__33641block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__83959" >
<div id="penci_megamenu__83959block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__83959block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__83959block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__53386" >
<div id="penci_megamenu__53386block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__53386block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__53386block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div>				</div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"> <a href="https://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png" alt="Zoom Magazine"/></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
</div>
</div>
</div>
</div>
</div>	<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" >
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="960" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=960%2C960&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image jetpack-lazy-image" alt="Gabriele perdono" data-attachment-id="25579" data-permalink="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/cover-perdono-fronte-pochette-min/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=2560%2C2560&amp;ssl=1" data-orig-size="2560,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cover Perdono fronte pochette-min" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=480%2C480&amp;ssl=1 480w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=280%2C280&amp;ssl=1 280w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=1920%2C1920&amp;ssl=1 1920w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=960%2C960&amp;ssl=1 960w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?resize=585%2C585&amp;ssl=1 585w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/Cover-Perdono-fronte-pochette-min-scaled.jpg?fit=960%2C960&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/" data-id="25578" data-title="">
<article id="post-25578" class="penci-single-artcontent post-25578 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-musica tag-gabriele penci-post-item">
<header class="entry-header penci-entry-header penci-title-center">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.zoomagazine.it/category/interviste/" rel="category tag">INTERVISTE</a> <a href="https://www.zoomagazine.it/category/musica/" rel="category tag">MUSICA</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.zoomagazine.it/author/wp_8632732/">Redazione Zoom Magazine</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2022-07-17T09:19:28+00:00">17 Luglio 2022</time><time class="updated" datetime="2022-07-17T09:20:19+00:00">17 Luglio 2022</time></span>									</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="penci-entry-content entry-content">
<div class="penci-google-adsense penci_single_ad_before_content">
</div>
<p><strong>Gabriele Miraglia</strong>, solo <strong>Gabriele Chanteur </strong>per i tanti fan che lo seguono in Francia come in Italia, è partito ormai quasi quindici anni fa da Partinico, in Sicilia per inseguire il suo sogno: oggi è parigino d’adozione e il suo savoir faire italiano si mescola “all’allure” francese. Un abito che indossa perfettamente e con fierezza dimostrando come si possa essere felici gettando ponti e non costruendo muri, nell’arte e nella vita.</p><div id="eaa_post_after_first_p" class="eaa-wrapper eaa_post_after_first_p eaa_desktop"><div class="eaa-ad  " style=""><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div>
<p>Lo scorso primo luglio è uscito su tutte le piattaforme digitali e in radio il nuovo singolo di <strong>Gabriele,</strong> <strong><em>Perdono</em></strong>, cover della versione francese di <strong>Tiziano Ferro </strong>per l’etichetta <strong>AG</strong> <strong>Group </strong>e distribuito dal colosso <strong>Universal Music France</strong>: un vero crossover Italia-Francia, che apre la strada ad un importante percorso artistico con tante novità, inediti ed un nuovo spettacolo live, dove Gabriele porterà in scena tutta la sua arte finalmente anche in Italia.</p>
<p><strong>Com’è nata l’idea di riproporre, a modo tuo, una cover così importante di Tiziano Ferro?</strong></p>
<p>Questa canzone del 2001 mi riporta alla mia adolescenza quando sognavo di fare “da grande” questo mestiere. La mia voglia di essere perfetto e “pronto” artisticamente, ha fatto sì che rimandassi il momento di lanciarmi con coraggio in quello che sentivo essere il mio destino. Quando ho deciso di fare i primi passi l’ho fatto nascondendomi dietro le canzoni di qualcun’altro per non assumermi il rischio che quello che avevo dentro, non fosse all’altezza<strong>. Perdono</strong> è un giro di boa, verso un nuovo Gabriele che si perdona di non essersi lanciato avanti prima, di essersi messo da parte e non essersi ascoltato.</p>
<p><strong>La tua versione, con il buon gusto che ti contraddistingue, è una versione contemporanea e personale. Qual è stato il tuo approccio a questo brano di uno dei “mostri sacri” della musica italiana?</strong></p>
<p>L’ho fatto mio, con arrangiamenti contemporanei, che inizialmente erano più “forti”, poi ho lasciato che venisse a galla una dolce malinconia, in cui il ritmo non è dato dalla forza, ma dalla melodia. Un mea culpa introspettivo, in cui gli stati d’animo si mescolano anche con un po&#8217; di ironia, con la nonchalance con cui affronto tutto e che mi rappresenta. <strong>Tiziano Ferro</strong> aveva fatto questa versione italiano e francese, che per me assume un significato diverso dal momento che sono italiano ma francese di “adozione”, visto che è la mia casa da quattordici anni. Un brano che coniuga la mia adolescenza, vissuta in Italia e l’età adulta con la scelta di vivere a Parigi.</p>
<p><strong>Il video è cinematografico e mostra ampi spazi, con colori e paesaggi bellissimi, dove sei solo tu. Raccontaci…</strong></p>
<p>Abbiamo cercato degli spazi aperti e l’<strong>Arcachon</strong> con le sue dune, con le foreste da una parte e il mare dall’altra, è una vera meraviglia della natura, un posto magico. Questi spazi così ampi rappresentano perfettamente il viaggio verso me stesso, su un’auto vintage, che mi lega al passato ma mi conduce attraverso il presente, nel futuro. Una scelta voluta per rendere le immagini didascaliche ad un brano che sento davvero molto e che spero possa diventare di tutti.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img data-attachment-id="25580" data-permalink="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/03-gabriele-foto-alex-marie-louvre-pxl_20220526_050937487-portrait-min/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min" data-image-description data-image-caption data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?fit=1024%2C576&amp;ssl=1" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min.jpg?resize=542%2C305&#038;ssl=1" alt class="wp-image-25580 jetpack-lazy-image" width="542" height="305" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=711%2C400&amp;ssl=1 711w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=585%2C329&amp;ssl=1 585w" data-lazy-sizes="(max-width: 542px) 100vw, 542px" data-lazy-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min.jpg?resize=542%2C305&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="25580" data-permalink="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/03-gabriele-foto-alex-marie-louvre-pxl_20220526_050937487-portrait-min/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?fit=1024%2C576&amp;ssl=1" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min.jpg?resize=542%2C305&#038;ssl=1" alt="" class="wp-image-25580" width="542" height="305" srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=711%2C400&amp;ssl=1 711w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2022/07/03-GABRIELE-Foto-©-Alex-Marie-Louvre-PXL_20220526_050937487.-PORTRAIT-min-scaled.jpg?resize=585%2C329&amp;ssl=1 585w" sizes="(max-width: 542px) 100vw, 542px" data-recalc-dims="1"  /></noscript><figcaption>(<em>Foto ©Alex Marie</em>)</figcaption></figure></div>
<p><strong>Cosa ha significato vivere a Parigi?</strong></p>
<p>Personalmente credo di essere cresciuto molto in questo paese che mi ha accolto quattordici anni fa, ma allo stesso tempo sono orgoglioso delle mie radici, della mia Sicilia. Oggi Parigi è la mia casa, ma ho la mia famiglia a Partinico, in Sicilia e un amore sconfinato per l’Italia…. Per carattere e con il lavoro che ho svolto nei villaggi turistici, ho sempre viaggiato molto imparando a “prendere” da ogni nuova esperienza il buono che poteva offrirmi. Si cresce e si diventa migliori, nel confronto con le diverse culture. Questa è la storia dell’uomo, del suo bisogno di scoperta e scambio.</p>
<p><strong>Che effetto fa sentire per radio e nei locali la tua <em>Perdono</em>?</strong></p>
<p>In Francia si balla molto nei locali e in Italia l’ho sentita per radio: ho provato un piacere immenso e la strana sensazione di ascoltare, per la prima volta, un cantante che mi piace. Non era mai successo che fossi così a mio agio risentendomi, infatti, sono sempre ipercritico e per questo non amo ascoltarmi. Quel cantante che mi piace sono finalmente io e la sua musica mi piace davvero!</p>
<p><strong>Il brano è un vero crossover Francia-Italia. Dove hai ne hai aspettato l’uscita?</strong></p>
<p>Ho scelto di aspettarne l’uscita in Italia passando da Milano, alla Liguria per vedere il mare e infine Roma. Anche questa è una prima volta, perché solitamente sono a Parigi. Mi è sembrato importante e simbolico, cambiare prospettiva e, confesso, è stato emozionante. Un modo di seminare energia positiva, godendomi il lancio aspettando la mezzanotte e festeggiando.</p>
<p><strong>Questo “giro di boa” che orizzonti ti ha aperto?</strong></p>
<p>Vedo le basi del mio ponte Francia &#8211; Italia, uno scambio di energia e musica, senza pretese ma senza confini. Uno scambio che può solo generare cose buone, l’Italia è molto aperta ed incoraggiante verso la musica straniera, anche se il mercato spinge verso l’inglese, esiste anche molto altro! Mi piace pensare che ci si possa confrontare con la musica di tutto il mondo, lasciando che questa si mescoli liberamente.Sto scrivendo molto e la direzione della mia musica non prevede confini o separazioni. Ho radici profonde che mi legano alla mia terra natia, la Sicilia che fa parte di me ma allo stesso tempo, mi sento di appartenere a Parigi che amo profondamente. In questa dualità mi sento libero e nelle mie canzoni l’italiano e il francese, si coniugano per cantare e raccontare la bellezza che è racchiusa nel nostro essere diversi, unici. Siamo sfumature meravigliose dei tanti colori che rendono così belloil nostro pianeta.</p>
<p><strong>I tuoi sogni si sono realizzati? Quanto sono importanti?</strong></p>
<p>I sogni sono fondamentali, ma affinché si realizzino credo che si debba costruire basi solide, progettare e fare. Non chiamateli sogni, ma obiettivi. Bisogna lavorare duro, con determinazione senza perderli mai di vista.</p>
<h2>Guarda il videoclip:</h2>
<p><iframe loading="lazy" title="vimeo-player" src="https://player.vimeo.com/video/724184292?h=be0bcd5e20" width="640" height="360" frameborder="0" allowfullscreen=""></iframe></p></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.zoomagazine.it/tag/gabriele/" rel="tag">Gabriele</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="25578" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoomagazine.it%2Fgabriele-torna-in-italia-con-perdono%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Gabriele%20“torna”%20in%20Italia%20con%20Perdono:%20la%20storia%20di%20un%20sogno%20che%20non%20può%20più%20essere%20messo%20da%20parte%20-%20https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.zoomagazine.it%2Fgabriele-torna-in-italia-con-perdono%2F&#038;title=Gabriele%20%E2%80%9Ctorna%E2%80%9D%20in%20Italia%20con%20Perdono%3A%20la%20storia%20di%20un%20sogno%20che%20non%20pu%C3%B2%20pi%C3%B9%20essere%20messo%20da%20parte"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Gabriele “torna” in Italia con Perdono: la storia di un sogno che non può più essere messo da parte" data-link="https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.zoomagazine.it%2Fgabriele-torna-in-italia-con-perdono%2F&#038;text=Gabriele%20%E2%80%9Ctorna%E2%80%9D%20in%20Italia%20con%20Perdono%3A%20la%20storia%20di%20un%20sogno%20che%20non%20pu%C3%B2%20pi%C3%B9%20essere%20messo%20da%20parte"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Gabriele%20“torna”%20in%20Italia%20con%20Perdono:%20la%20storia%20di%20un%20sogno%20che%20non%20può%20più%20essere%20messo%20da%20parte&#038;BODY=https://www.zoomagazine.it/gabriele-torna-in-italia-con-perdono/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
</article>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img alt src="https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g"><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="https://www.zoomagazine.it/author/wp_8632732/" title="Articoli scritti da Redazione Zoom Magazine" rel="author">Redazione Zoom Magazine</a></h5>
<div class="author-description">
</div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="25578" href="#wordpress-25578-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="25578" href="#facebook-25578-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-25578-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-25578  no-comment-yet" id="comments">
<div class='comments'></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span></h3><form action="https://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='25578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="291b78640b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="244"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-25578-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>
</div>
</div>
</div>
</div>
</main><!-- #main -->
</div><!-- #primary -->
	</div><!-- #content -->
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
<meta itemprop="copyrightYear" content="2022"/>
<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
<div class="footer-instagram">
<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="907" height="460" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Zoom Magazine" loading="lazy" data-attachment-id="24313" data-permalink="https://www.zoomagazine.it/zoom-logo-cut/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1" data-orig-size="907,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zoom-logo-cut" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?w=907&amp;ssl=1 907w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=300%2C152&amp;ssl=1 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=768%2C390&amp;ssl=1 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=789%2C400&amp;ssl=1 789w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?resize=585%2C297&amp;ssl=1 585w" data-lazy-sizes="(max-width: 907px) 100vw, 907px" data-lazy-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/zoom-logo-cut.png?fit=907%2C460&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
</div>
</div>		<div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
</div>
</div>	</footer><!-- #colophon -->
</div><!-- #page -->
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://www.zoomagazine.it/"><img src="https://www.zoomagazine.it/wp-content/uploads/2020/05/zoom-magazine.jpg" alt="Zoom Magazine"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="https://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="https://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21369"><a href="#">STREAMING</a>
<ul class="sub-menu">
<li id="menu-item-21370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21370"><a href="https://www.zoomagazine.it/category/streaming/film/">FILM</a></li>
<li id="menu-item-21371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21371"><a href="https://www.zoomagazine.it/category/streaming/serie/">SERIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="https://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/">RADIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a></li>
<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.zoomagazine.it/category/cultura/libri/">LIBRI</a></li>
<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.zoomagazine.it/category/fashion/">FASHION</a></li>
<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.zoomagazine.it/category/food/">FOOD</a></li>
<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.zoomagazine.it/category/pet/">PET</a></li>
<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="https://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="https://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="https://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="https://www.zoomagazine.it/category/marateale/">MARATEALE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/">CONTATTI</a></li>
</ul>		</nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div style="display:none">
<div class="grofile-hash-map-df54df43d723127099da0925f14cb226">
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId            : '348280475330978',
autoLogAppEvents : true,
xfbml            : true,
version          : 'v3.0'
});
var penciCommentCallback = function ( response ) {
jQuery.ajax( {
type: 'GET',
dataType: 'json',
url: 'https://www.zoomagazine.it/wp-admin/admin-ajax.php',
data: {
action: 'penci_clear_fbcomments',
post_id: ''
}
}
)
};
FB.Event.subscribe( 'comment.create', penciCommentCallback );
FB.Event.subscribe( 'comment.remove', penciCommentCallback );
};
(function ( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) {
return;
}
js = d.createElement( s );
js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
fjs.parentNode.insertBefore( js, fjs );
window.fbAsyncInit = function () {
FB.init( {
appId: '348280475330978',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
} );
};
}( document, 'script', 'facebook-jssdk' ));
</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<!-- The Carousel Swiper -->
<div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
</div>
<!-- The main close buton -->
<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</div>
<!-- Image info, comments and meta -->
<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Caricamento commenti...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Scrivi un Commento..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Sito web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Pubblica un commento" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('.penci-social-item.whatsapp').on("click", function(e) {
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
var article = jQuery(this).attr("data-text");
var weburl = jQuery(this).attr("data-link");
var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
var whatsapp_url = "whatsapp://send?text="+whats_app_message;
window.location.href= whatsapp_url;
}else{
alert('Sharing on whatsapp will does not work on PC.');
}
});
});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"fe58b3fb22","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"25578","ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"fe58b3fb22","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202228' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"fe58b3fb22","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"712a0ae31c","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.zoomagazine.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.zoomagazine.it%2Fgabriele-torna-in-italia-con-perdono%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'139219425',post:'25578',tz:'0',srv:'www.zoomagazine.it'} ]);
_stq.push([ 'clickTrackerInit', '139219425', '25578' ]);
</script>
<script type="text/javascript">
function AI_responsive_widget() {
jQuery('object.StefanoAI-youtube-responsive').each(function () {
jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
var width = jQuery(this).parent().innerWidth();
var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
width = width - pl - pr;
if (maxwidth < width) {
width = maxwidth;
}
var ratio = jQuery(this).attr('data-ratio');
if (typeof ratio == 'undefined') {
ratio = 16 / 9;
}
jQuery(this).css('width', width + "px");
jQuery(this).css('height', width / ratio + "px");
jQuery(this).find('iframe').css('width', width + "px");
jQuery(this).find('iframe').css('height', width / ratio + "px");
});
}
if (typeof jQuery !== 'undefined') {
jQuery(document).ready(function () {
setTimeout(function () {
jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
var iframe = jQuery("<iframe></iframe>");
jQuery.each(this.attributes, function () {
if (this.name == 'data-iframe' || this.name == 'data-')
return;
iframe.attr(this.name.replace(/^data-/, ''), this.value);
});
jQuery(iframe).insertAfter(jQuery(this));
jQuery(this).remove();
});
AI_responsive_widget();
}, 50);
});
jQuery(window).resize(function () {
AI_responsive_widget();
});
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4838778972626 seconds, on 17-07-22 9:20:23 -->