<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cinemagia Awards, tra i premiati il Maestro compositore Giovanni Allevi</title>
<meta name="description" content="Giovanni Allevi sarà tra i premiati della prima edizione di Cinemagia Awards, che si terrà il 21 dicembre al St Regis di Roma." />
<link rel="canonical" href="https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinemagia Awards, tra i premiati il Maestro compositore Giovanni Allevi" />
<meta property="og:description" content="Giovanni Allevi sarà tra i premiati della prima edizione di Cinemagia Awards, che si terrà il 21 dicembre al St Regis di Roma." />
<meta property="og:url" content="https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/" />
<meta property="og:site_name" content="Zoom Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
<meta property="article:published_time" content="2021-12-13T16:06:01+00:00" />
<meta property="article:modified_time" content="2021-12-13T16:06:04+00:00" />
<meta property="og:image" content="https://www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ZoomMagazineIT" />
<meta name="twitter:site" content="@ZoomMagazineIT" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Zoom Magazine" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="https://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="https://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Cinemagia Awards, tra i premiati il Maestro compositore Giovanni Allevi Feed dei commenti" href="https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-110556504-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '8.2.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-110556504-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-110556504-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6n0k6bf7/68huq.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/f2elkrkg/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/30acut3b/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/7w1snj7z/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/8kyaecod/c483z.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/dj1849l0/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/2ai29idh/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/qve4os8s/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jh1na7/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/d78qlzv5/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/18sdaxg/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/78lblfkz/68huq.css' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6yqiv0rf/bntnq.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/6oqx5amw/ksjh.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/kmc1u11x/rg36.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/23jiw6nz/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/ehuobx7c/68huq.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/e1pm3oq7/68huq.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='//www.zoomagazine.it/wp-content/cache/wpfc-minified/decu2jy5/68huq.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.zoomagazine.it","hash_tracking":"false","ua":"UA-110556504-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"476acfcd59","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts","ID":24064,"token":"9453b9daa5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110556504-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.zoomagazine.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-110556504-1", {"anonymize_ip":true});
</script>
<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"7a822e3c5d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.1' id='__ytprefs__-js'></script>
<style>
.eaa-clean {
padding: 0 !important;
border: none !important;
}
.eaa-ad.alignleft {
margin-right: 10px;
}
.eaa-ad.alignright {
margin-left: 10px;
}
.eaa-ad.debug{
background:peachpuff;
border:solid 2px #FF0000;
box-sizing: border-box;
}
</style>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.zoomagazine.it/?p=24064' />
<link rel="alternate" type="application/json+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fcinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zoomagazine.it%2Fcinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
(function () {
"use strict";
PENCILOCALCACHE = {
data: {},
remove: function ( ajaxFilterItem ) {
delete PENCILOCALCACHE.data[ajaxFilterItem];
},
exist: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
},
get: function ( ajaxFilterItem ) {
return PENCILOCALCACHE.data[ajaxFilterItem];
},
set: function ( ajaxFilterItem, cachedData ) {
PENCILOCALCACHE.remove( ajaxFilterItem );
PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
}
};
}
)();function penciBlock() {
this.atts_json = '';
this.content = '';
}</script>
<style type="text/css">
</style>
<style type="text/css">
</style>
<meta name="jetpack-boost-ready" content="true" />
<style>
@-webkit-keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
@keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
.wpp-widget-placeholder {
margin: 0 auto;
width: 60px;
height: 3px;
background: #dd3737;
background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
background-size: 200% auto;
border-radius: 3px;
-webkit-animation: bgslide 1s infinite linear;
animation: bgslide 1s infinite linear;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250&ssl=1"
},
"url": "https:\/\/www.zoomagazine.it\/",
"name": "Zoom Magazine",
"description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Zoom Magazine",
"alternateName": "Entertainment, People, Culture &amp; Lifestyle",
"url": "https:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Right",
"alternateName": "Add widgets here to display them on blog and single",
"url": "https:\/\/www.zoomagazine.it\/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Sidebar Left",
"alternateName": "Add widgets here to display them on page",
"url": "https:\/\/www.zoomagazine.it\/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WPSideBar",
"name": "Footer Instagram",
"alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
"url": "https:\/\/www.zoomagazine.it\/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi"
}</script><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Cinemagia Awards, tra i premiati il Maestro compositore Giovanni Allevi",
"description": "Ci sar\u00e0 anche il Maestro compositore Giovanni Allevi tra i premiati della prima edizione di Cinemagia Awards, che si terr\u00e0 il prossimo\u00a021 dicembre\u00a0nell\u2019incantevole cornice del St Regis di Roma. La giuria di Cinemagia Awards, all\u2019unanimit\u00e0, ha deciso di conferire un Premio speciale al Maestro compositore Giovanni Allevi per l\u2019elevata caratura...",
"datePublished": "2021-12-13",
"datemodified": "2021-12-13",
"mainEntityOfPage": "https:\/\/www.zoomagazine.it\/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/i2.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2021\/12\/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?fit=1024%2C683&ssl=1",
"width": 1024,
"height": 683
},
"publisher": {
"@type": "Organization",
"name": "Zoom Magazine",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250&ssl=1"
}
},
"author": {
"@type": "Person",
"@id": "#person-RedazioneZoomMagazine",
"name": "Redazione Zoom Magazine"
}
}</script><meta property="fb:app_id" content="348280475330978">
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.zoomagazine.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac50fd08-6bb2-47a6-8dd3-c57ca83a8414';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ZoomMagazine";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti una notifica quando pubblichiamo qualcosa di interessante:";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1146845520385671" crossorigin="anonymous" type="text/javascript"></script>
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.adsbygoogle{
height:0px !important;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
a.custom-button.pencisc-button {
background: transparent;
color: #D3347B;
border: 2px solid #D3347B;
line-height: 36px;
padding: 0 20px;
font-size: 14px;
font-weight: bold;
}
a.custom-button.pencisc-button:hover {
background: #D3347B;
color: #fff;
border: 2px solid #D3347B;
}
a.custom-button.pencisc-button.pencisc-small {
line-height: 28px;
font-size: 12px;
}
a.custom-button.pencisc-button.pencisc-large {
line-height: 46px;
font-size: 18px;
}
</style>
</head>
<body class="post-template-default single single-post postid-24064 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.7.10 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div id="page" class="site">
<div class="site-header-wrapper"><div class="header__top header--s6">
<div class="penci-container-fluid">
<div class="site-branding">
<h2><a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Zoom Magazine" loading="lazy" data-attachment-id="16644" data-permalink="https://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250&amp;ssl=1 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
</div><!-- .site-branding -->
</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="penci-container-fluid header-content__container">
<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="https://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="https://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__38317" >
<div id="penci_megamenu__38317block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/Il-Cavaliere-del-Lavoro-Giuseppe-Maiello.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/ideabellezza-per-make-a-wish-italia/" title="IdeaBellezza per Make-A-Wish Italia: tre ragazzi affetti da gravi malattie realizzeranno i loro sogni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/ideabellezza-per-make-a-wish-italia/">IdeaBellezza per Make-A-Wish Italia: tre ragazzi affetti da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Dicembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/09/03c46b82-d743-4194-bff2-b2ba77d8c76f.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/marchetti-tech-nuovi-accordi-al-middle-east-stone-di-dubai/" title="Marchetti Tech, nuovi accordi al Middle East Stone di Dubai"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/marchetti-tech-nuovi-accordi-al-middle-east-stone-di-dubai/">Marchetti Tech, nuovi accordi al Middle East Stone&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Settembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/09/spesa-online-1.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/spesa-online-aumento/" title="Impennata per la spesa online, +208%: le ragioni dietro la crescita di questa tendenza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/spesa-online-aumento/">Impennata per la spesa online, +208%: le ragioni&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Settembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/C05D8AB1-408B-44F4-AE21-C295AE864FE8.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cisp-2021-pollini-e-molinaro-si-dividono-la-vittoria-delle-due-gare-a-monza/" title="CISP 2021, Pollini e Molinaro si dividono la vittoria delle due gare a Monza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cisp-2021-pollini-e-molinaro-si-dividono-la-vittoria-delle-due-gare-a-monza/">CISP 2021, Pollini e Molinaro si dividono la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Maggio 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/davide-uboldi.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/cisp-2021-davide-uboldi-guida-nei-test-collettivi-ufficiali-a-monza/" title="CISP 2021, Davide Uboldi guida nei test collettivi ufficiali a Monza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/cisp-2021-davide-uboldi-guida-nei-test-collettivi-ufficiali-a-monza/">CISP 2021, Davide Uboldi guida nei test collettivi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Giornata-nazionale-del-fiocchetto-lilla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/giornata-nazionale-del-fiocchetto-lilla-2021/" title="Disturbi alimentari, Giornata Nazionale del Fiocchetto Lilla: l&#8217;appello dei vip"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/giornata-nazionale-del-fiocchetto-lilla-2021/">Disturbi alimentari, Giornata Nazionale del Fiocchetto Lilla: l&#8217;appello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/5x1000-foto.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/larte-nel-cuore-onlus-5xmille/" title="L’Arte nel Cuore Onlus: sostieni l&#8217;accademia donando il tuo 5xmille"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/larte-nel-cuore-onlus-5xmille/">L’Arte nel Cuore Onlus: sostieni l&#8217;accademia donando il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__38317 = new penciBlock();penci_megamenu__38317.blockID="penci_megamenu__38317";penci_megamenu__38317.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__38317","paged":1,"unique_id":"penci_megamenu__38317","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__38317);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38317block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38317block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__9313" >
<div id="penci_megamenu__9313block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9313block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9313block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="https://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="https://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__31008" >
<div id="penci_megamenu__31008block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/PHOTO-2021-11-01-09-11-07.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/le-ragazze-non-piangono-andrea-zuliani-terminate-riprese/" title="“Le ragazze non piangono”: terminate in Trentino le riprese del film diretto da Andrea Zuliani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/le-ragazze-non-piangono-andrea-zuliani-terminate-riprese/">“Le ragazze non piangono”: terminate in Trentino le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/43DB5C7E-CEAC-4229-946A-18FC10B151A7.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/basilicata-set-produzioni-lagogrenese/" title="Basilicata set a cielo aperto: tre produzioni nel lagogrenese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/basilicata-set-produzioni-lagogrenese/">Basilicata set a cielo aperto: tre produzioni nel&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/09/EF888209-2373-4863-862E-9F24560F09DA.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/le-ragazze-non-piangono-primo-ciak-per-il-film-diretto-da-andrea-zuliani/" title="“Le ragazze non piangono”, primo ciak per il film diretto da Andrea Zuliani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/le-ragazze-non-piangono-primo-ciak-per-il-film-diretto-da-andrea-zuliani/">“Le ragazze non piangono”, primo ciak per il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Settembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Pausini-Nastri-2021-MaisonValentino-PRCgentemusic2-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/laura-pausini-nastro-dargento-per-la-migliore-canzone-originale/" title="Nastri d&#8217;Argento 75: a Laura Pausini il Nastro per la &#8216;Migliore canzone originale&#8217;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/laura-pausini-nastro-dargento-per-la-migliore-canzone-originale/">Nastri d&#8217;Argento 75: a Laura Pausini il Nastro&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/Sebastiano-Somma-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/lupo-bianco-sebastiano-somma-prodotto-da-antonio-chiaramonte/" title="&#8220;Lupo Bianco&#8221;: al via le riprese del film con Sebastiano Somma, prodotto da Antonio Chiaramonte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/lupo-bianco-sebastiano-somma-prodotto-da-antonio-chiaramonte/">&#8220;Lupo Bianco&#8221;: al via le riprese del film&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/DSC09261_1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/me-contro-te-il-film-il-mistero-della-scuola-incantata-trailer/" title="&#8220;Me Contro Te Il Film &#8211; Il Mistero della Scuola Incantata&#8221;: online il trailer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/me-contro-te-il-film-il-mistero-della-scuola-incantata-trailer/">&#8220;Me Contro Te Il Film &#8211; Il Mistero&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/Istantanea-schermo-2021-05-26-20.52.28.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/isabella-de-bernardi-morta-attrice-un-sacco-bello/" title="È morta Isabella De Bernardi, l&#8217;attrice cult di &#8220;Un sacco bello&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/isabella-de-bernardi-morta-attrice-un-sacco-bello/">È morta Isabella De Bernardi, l&#8217;attrice cult di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Maggio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__31008 = new penciBlock();penci_megamenu__31008.blockID="penci_megamenu__31008";penci_megamenu__31008.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__31008","paged":1,"unique_id":"penci_megamenu__31008","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__31008);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__31008block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__31008block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__9767" >
<div id="penci_megamenu__9767block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9767block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9767block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__18448" >
<div id="penci_megamenu__18448block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18448block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18448block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__29735" >
<div id="penci_megamenu__29735block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__29735block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__29735block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="https://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="https://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__2991" >
<div id="penci_megamenu__2991block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/739F277F-9647-4C8B-8D78-4656230EB751.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/sanremo-2022-22-big-in-gara/" title="Sanremo 2022, Amadeus svela i 22 big in gara"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/sanremo-2022-22-big-in-gara/">Sanremo 2022, Amadeus svela i 22 big in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Dicembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/PHOTO-2021-11-30-15-06-49-2.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/francesco-faggi-vincitore-prima-edizione-performer-italian-cup/" title="Rai2, &#8220;Performer Italian Cup&#8221;: Francesco Faggi è il vincitore della prima edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/francesco-faggi-vincitore-prima-edizione-performer-italian-cup/">Rai2, &#8220;Performer Italian Cup&#8221;: Francesco Faggi è il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/IMG_2820PP-1-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/dolce-quiz-sesta-e-ultima-puntata-per-il-programma-di-rai2/" title="“Dolce quiz”, sesta e ultima puntata per il programma di Rai2"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/dolce-quiz-sesta-e-ultima-puntata-per-il-programma-di-rai2/">“Dolce quiz”, sesta e ultima puntata per il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/18FB1332-224B-4490-B6C3-E8AA825C37A6.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/evoluzione-terra-prima-puntata-28-novembre/" title="Rai1, al via dal 28 novembre “Evoluzione terra”: anticipazioni della prima puntata"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/evoluzione-terra-prima-puntata-28-novembre/">Rai1, al via dal 28 novembre “Evoluzione terra”:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/PHOTO-2021-11-22-14-57-09.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/che-gag-a-unomattina-in-famiglia-timperi-da-la-linea-al-tg2-e-setta-lo-corregge/" title="Che gag a &#8220;UnoMattina in famiglia&#8221;! Tiberio Timperi dà la linea al Tg2 e Monica Setta lo corregge"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/che-gag-a-unomattina-in-famiglia-timperi-da-la-linea-al-tg2-e-setta-lo-corregge/">Che gag a &#8220;UnoMattina in famiglia&#8221;! Tiberio Timperi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/IMG_2820PP-1-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/dolce-quiz-marco-carta-e-jas-jay/" title="Dolce quiz, a sfidarsi oggi nel programma condotto da Alessandro Greco su Rai2 saranno Marco Carta e Jas &#038; Jay"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/dolce-quiz-marco-carta-e-jas-jay/">Dolce quiz, a sfidarsi oggi nel programma condotto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/custom_resized_95c482a9-a332-41ba-9feb-81570d7b5956.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rai2-performer-italian-cup-puntata-22-novembre/" title="Rai2, &#8220;Performer Italian Cup&#8221;: anticipazioni della puntata del 22 novembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rai2-performer-italian-cup-puntata-22-novembre/">Rai2, &#8220;Performer Italian Cup&#8221;: anticipazioni della puntata del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Novembre 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2991 = new penciBlock();penci_megamenu__2991.blockID="penci_megamenu__2991";penci_megamenu__2991.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2991","paged":1,"unique_id":"penci_megamenu__2991","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2991);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2991block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__2991block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__7836" >
<div id="penci_megamenu__7836block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7836block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__7836block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__83792" >
<div id="penci_megamenu__83792block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__83792block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__83792block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-21369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-21369"><a href="#" itemprop="url">STREAMING</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-3385" href="https://www.zoomagazine.it/category/streaming/film/"><span>FILM</span></a>												<a class="mega-cat-child " data-id="penci-mega-3386" href="https://www.zoomagazine.it/category/streaming/serie/"><span>SERIE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-3385 row-active" data-current="1" data-blockUid="penci_megamenu__64250" >
<div id="penci_megamenu__64250block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/09/rev-1-REM-05941r_High_Res_JPEG-min-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/frammenti-dal-passato-reminiscence-anteprima/" title="&#8220;Frammenti Dal Passato &#8211; Reminiscence&#8221;, fuori su tutte le principali piattaforme: i primi 10 minuti in anteprima"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/frammenti-dal-passato-reminiscence-anteprima/">&#8220;Frammenti Dal Passato &#8211; Reminiscence&#8221;, fuori su tutte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Settembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/Non_mi_uccidere_regia_di_Andrea_De_Sica_Rocco_Fasano_e_Alice_Pagani_Photo-Credit-Image-courtesy-of-Warner-Bros.-Pictures.-Photo-by-Riccardo-Ghilardi-min.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/non-mi-uccidere-scene-in-anteprima/" title="&#8216;Non mi uccidere&#8217;, online due scene in anteprima: il film da oggi su tutte le piattaforme digitali"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/non-mi-uccidere-scene-in-anteprima/">&#8216;Non mi uccidere&#8217;, online due scene in anteprima:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/raiplay-8-film.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/raiplay-8-film-in-prima-visione/" title="RaiPlay: 8 film in prima visione per inaugurare la nuova stagione cinematografica"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/raiplay-8-film-in-prima-visione/">RaiPlay: 8 film in prima visione per inaugurare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/CRU-13687_RV2-min-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/crudelia-nuovo-trailer/" title="&#8220;Crudelia&#8221;: il nuovo trailer del film Disney con Emma Stone ed Emma Thompson"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/crudelia-nuovo-trailer/">&#8220;Crudelia&#8221;: il nuovo trailer del film Disney con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/LOCKED-DOWN-Dal-16-aprile-in-esclusiva-digitale.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/locked-down-film/" title="&#8220;Locked Down&#8221;, dal 16 aprile in digitale il film con Anne Hathaway e Chiwetel Ejiofor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/locked-down-film/">&#8220;Locked Down&#8221;, dal 16 aprile in digitale il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/SciFiClub.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/scifi-club-streaming-trieste-sciencefiction-festival/" title="SCiFi CLUB: nasce la prima piattaforma streaming dedicata al cinema di fantascienza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/scifi-club-streaming-trieste-sciencefiction-festival/">SCiFi CLUB: nasce la prima piattaforma streaming dedicata&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/streaming/film/">FILM</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/fra-maria-dominedo-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/francesco-maria-dominedo-intervista-la-banda-dei-tre/" title="Francesco Maria Dominedò: &#8220;La banda dei tre è un omaggio a tutti i perdenti&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/francesco-maria-dominedo-intervista-la-banda-dei-tre/">Francesco Maria Dominedò: &#8220;La banda dei tre è&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Marzo 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__64250 = new penciBlock();penci_megamenu__64250.blockID="penci_megamenu__64250";penci_megamenu__64250.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__64250","paged":1,"unique_id":"penci_megamenu__64250","shortcode_id":"megamenu","cat_id":3385,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__64250);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__64250block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__64250block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-3386" data-current="1" data-blockUid="penci_megamenu__62726" >
<div id="penci_megamenu__62726block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__62726block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__62726block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="https://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="https://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__1927" >
<div id="penci_megamenu__1927block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/unnamed.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/caligine-einar-torna-sulle-scene-con-un-nuovo-singolo/" title="&#8220;Caligine&#8221;, Einar torna sulle scene con un nuovo singolo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/caligine-einar-torna-sulle-scene-con-un-nuovo-singolo/">&#8220;Caligine&#8221;, Einar torna sulle scene con un nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Dicembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/SILENT-BOB-SICK-BUDD-FOTO-5-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/piove-ancora-nuovo-album-di-silent-bob-sick-budd/" title="Silent Bob &#038; Sick Budd fuori con &#8220;Piove ancora&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/piove-ancora-nuovo-album-di-silent-bob-sick-budd/">Silent Bob &#038; Sick Budd fuori con &#8220;Piove&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/771B0243-DBA3-4C12-ADD8-4082630B716A.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/paura-esce-la-colonna-sonora-di-tutte-le-feste-di-halloween/" title="“Paura”, esce la colonna sonora di tutte le feste di Halloween"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/paura-esce-la-colonna-sonora-di-tutte-le-feste-di-halloween/">“Paura”, esce la colonna sonora di tutte le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/LP-ph.-Ashley-Osborn.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/lp-angels-e-una-canzone-semplice-nata-da-una-visione/" title="LP: &#8220;Angels è una canzone semplice nata da una visione&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/lp-angels-e-una-canzone-semplice-nata-da-una-visione/">LP: &#8220;Angels è una canzone semplice nata da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/Michael-Lukes.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/here-and-now-michael-lukes-feat-savine/" title="“Here and now”, esce il nuovo singolo di Michael Lukes feat. Savine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/here-and-now-michael-lukes-feat-savine/">“Here and now”, esce il nuovo singolo di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/FOTO-SILENTBOB-SICK-BUDD-2-1-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/piove-ancora-silent-bob-sick-budd-il-nuovo-singolo/" title="Silent Bob &#038; Sick Budd: il nuovo singolo è &#8220;Piove Ancora&#8221; (fuori l&#8217;8 ottobre)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/piove-ancora-silent-bob-sick-budd-il-nuovo-singolo/">Silent Bob &#038; Sick Budd: il nuovo singolo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/PXL_20210917_150135724.PORTRAIT-copie-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/una-vita-in-piu-per-gabriele-intervista/" title="&#8220;Una vita in più&#8221; per Gabriele (intervista)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/una-vita-in-piu-per-gabriele-intervista/">&#8220;Una vita in più&#8221; per Gabriele (intervista)</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Ottobre 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__1927 = new penciBlock();penci_megamenu__1927.blockID="penci_megamenu__1927";penci_megamenu__1927.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__1927","paged":1,"unique_id":"penci_megamenu__1927","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__1927);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__1927block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__1927block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__20748" >
<div id="penci_megamenu__20748block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20748block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__20748block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/" itemprop="url">RADIO</a></li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="https://www.zoomagazine.it/category/cultura/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="https://www.zoomagazine.it/category/cultura/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="https://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__22718" >
<div id="penci_megamenu__22718block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/PHOTO-2021-12-12-21-23-55.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/marco-rea-e-gli-alunni-della-guido-alessi-lavorano-ad-unopera-ispirata-alla-sostenibilita/" title="Roma, Marco Rea e gli alunni della Guido Alessi lavorano ad un’opera ispirata alla sostenibilità"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/marco-rea-e-gli-alunni-della-guido-alessi-lavorano-ad-unopera-ispirata-alla-sostenibilita/">Roma, Marco Rea e gli alunni della Guido&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 Dicembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/11/Benvenuto-Cellini.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/benvenuto-cellini-il-3-novembre-a-verona-presentazione-dellautoritratto/" title="Benvenuto Cellini, il 3 novembre a Verona presentazione dell&#8217;autoritratto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/benvenuto-cellini-il-3-novembre-a-verona-presentazione-dellautoritratto/">Benvenuto Cellini, il 3 novembre a Verona presentazione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Novembre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/235CFBE2-ECE6-4B7D-B0C6-C38B9FEC34F9-scaled.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/roma-jewelry-week-tutto-pronto-per-la-prima-edizione/" title="Roma Jewelry Week, tutto pronto per la prima edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/roma-jewelry-week-tutto-pronto-per-la-prima-edizione/">Roma Jewelry Week, tutto pronto per la prima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/3FEB548A-90D9-4937-A5C8-19581D6293C1.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/dante-alighieri-jane-perkins-opera-darte-di-rifiuti-per-i-700-anni-dalla-morte/" title="Dante Alighieri: Jane Perkins realizza un’opera d’arte di “rifiuti” per i 700 anni dalla morte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/dante-alighieri-jane-perkins-opera-darte-di-rifiuti-per-i-700-anni-dalla-morte/">Dante Alighieri: Jane Perkins realizza un’opera d’arte di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/08/IMG-20210701-WA0011.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/monica-cembrola-larte-ci-aiutera-a-superare-le-difficolta-della-pandemia/" title="Monica Cembrola: &#8220;L&#8217;arte ci aiuterà a superare le difficoltà della pandemia&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/monica-cembrola-larte-ci-aiutera-a-superare-le-difficolta-della-pandemia/">Monica Cembrola: &#8220;L&#8217;arte ci aiuterà a superare le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Agosto 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/Alessandro-Borghi.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/prove-di-liberta-maxxi-roma/" title="Prove di libertà: il lockdown del cinema italiano in mostra al Maxxi di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/prove-di-liberta-maxxi-roma/">Prove di libertà: il lockdown del cinema italiano&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/Progetto-senza-titolo-12-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/marco-siciliano-bello-bellissimo-superfluo/" title="Bello Bellissimo: la nuova mostra di Marco Siciliano pronta a conquistare Milano e Berlino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/marco-siciliano-bello-bellissimo-superfluo/">Bello Bellissimo: la nuova mostra di Marco Siciliano&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Aprile 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__22718 = new penciBlock();penci_megamenu__22718.blockID="penci_megamenu__22718";penci_megamenu__22718.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__22718","paged":1,"unique_id":"penci_megamenu__22718","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__22718);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__22718block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__22718block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__35152" >
<div id="penci_megamenu__35152block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__35152block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__35152block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__56158" >
<div id="penci_megamenu__56158block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__56158block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__56158block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="https://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="https://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="https://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="https://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="https://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="https://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="https://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__71151" >
<div id="penci_megamenu__71151block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/IMG-5149.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/daniele-puzzilli-dentista-intervista/" title="Daniele Puzzilli, il dentista delle star: &#8220;Il sorriso è la chiave per la nostra autostima&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/daniele-puzzilli-dentista-intervista/">Daniele Puzzilli, il dentista delle star: &#8220;Il sorriso&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/06/IMG_1636.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/manila-nazzaro-gli-occhi-di-sophie/" title="Manila Nazzaro: &#8220;Con &#8216;Gli occhi di Sophie&#8217; rendo il vostro sguardo magnetico&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/manila-nazzaro-gli-occhi-di-sophie/">Manila Nazzaro: &#8220;Con &#8216;Gli occhi di Sophie&#8217; rendo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Giugno 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/05/Amouage_RoseIncense_Finmark_Insta_1000x1000px2.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/rose-incense-di-amouage/" title="Rose Incense: la forza dell’incenso e la sensualità della rosa nella nuova fragranza di Amouage"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/rose-incense-di-amouage/">Rose Incense: la forza dell’incenso e la sensualità&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 Maggio 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/04/1639EBD2-C548-4BBA-89B9-A5B7FD94064E.png?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/valuxxo-skincare-contro-stress/" title="La skincare contro lo stress moderno coi prodotti Valuxxo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/valuxxo-skincare-contro-stress/">La skincare contro lo stress moderno coi prodotti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Aprile 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/03/Progetto-senza-titolo-7-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/come-preparare-la-pelle-alla-primavera/" title="Dall&#8217;alimentazione all&#8217;esercizio fisico: come preparare la pelle alla primavera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/come-preparare-la-pelle-alla-primavera/">Dall&#8217;alimentazione all&#8217;esercizio fisico: come preparare la pelle alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Marzo 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/02/Les-Prives.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/les-prives-collezione-bon-parfumeur/" title="Les Privés: le nuove fragranze misteriose create da Bon Parfumeur"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/les-prives-collezione-bon-parfumeur/">Les Privés: le nuove fragranze misteriose create da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Febbraio 2021</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/01/foto-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/glamour-hair-stylist-torino-intervista/" title="Gl&#8217;Amour: terzo (e doppio) anniversario per la coppia di hair stylist di Torino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/glamour-hair-stylist-torino-intervista/">Gl&#8217;Amour: terzo (e doppio) anniversario per la coppia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Gennaio 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__71151 = new penciBlock();penci_megamenu__71151.blockID="penci_megamenu__71151";penci_megamenu__71151.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__71151","paged":1,"unique_id":"penci_megamenu__71151","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__71151);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71151block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71151block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__63554" >
<div id="penci_megamenu__63554block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63554block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63554block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__55287" >
<div id="penci_megamenu__55287block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55287block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55287block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__57220" >
<div id="penci_megamenu__57220block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__57220block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__57220block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__98561" >
<div id="penci_megamenu__98561block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98561block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__98561block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__71265" >
<div id="penci_megamenu__71265block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71265block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__71265block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__26324" >
<div id="penci_megamenu__26324block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__26324block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__26324block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="https://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="https://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="https://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="https://www.zoomagazine.it/category/marateale/"><span>MARATEALE</span></a>						</div>
<div class="penci-content-megamenu penci-content-megamenu-style-1">
<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__22017" >
<div id="penci_megamenu__22017block_content" class="penci-block_content penci-mega-row_content">
<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/72971576-EFDA-4466-9B8E-1D3C8229B602.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/alice-nella-citta-tutti-i-premi-della-xix-edizione-petite-maman-miglior-film/" title="Alice nella Città, tutti i premi della XIX edizione: &#8220;Petite Maman&#8221; miglior film"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/alice-nella-citta-tutti-i-premi-della-xix-edizione-petite-maman-miglior-film/">Alice nella Città, tutti i premi della XIX&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/Paura-del-buio.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/paura-del-buio-corto-festa-del-cinema/" title="Festa del Cinema di Roma, presentato in anteprima assoluta il corto &#8220;Paura del Buio&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/paura-del-buio-corto-festa-del-cinema/">Festa del Cinema di Roma, presentato in anteprima assoluta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/VALERIA-MARINI-731x1024-1.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/festa-del-cinema-di-roma-torna-lounge-hollywood-communication/" title="Festa del Cinema di Roma: torna l’esclusiva lounge firmata Hollywood Communication"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/festa-del-cinema-di-roma-torna-lounge-hollywood-communication/">Festa del Cinema di Roma: torna l’esclusiva lounge&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/fa202599-43f2-4561-ad33-891d659148f2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/tutu-corto-lorenzo-tiberia-alice-nella-citta/" title="&#8220;Tutù&#8221;: il corto di Lorenzo Tiberia in anteprima mondiale ad Alice nella Città"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/tutu-corto-lorenzo-tiberia-alice-nella-citta/">&#8220;Tutù&#8221;: il corto di Lorenzo Tiberia in anteprima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2021/10/Una-notte-da-dottore-Diego-Abatantuono-e-Frank-Matano-scaled.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/alice-nella-citta-in-anteprima-una-notte-da-dottore-con-abatantuono-e-matano/" title="Alice nella Città: in anteprima &#8220;Una notte da dottore&#8221; con Abatantuono e Matano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/alice-nella-citta-in-anteprima-una-notte-da-dottore-con-abatantuono-e-matano/">Alice nella Città: in anteprima &#8220;Una notte da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Ottobre 2021</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/EFE75F21-CDF7-40EB-ADEC-B6614727C4D2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/" title="‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina il red carpet della Festa del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/">‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/nikola-tesla.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/" title="Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di Alessandro Parrello"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.zoomagazine.it/nikola-tesla-alessandro-parrello/">Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Ottobre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
this.atts_json = '';
this.content = '';
}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__22017 = new penciBlock();penci_megamenu__22017.blockID="penci_megamenu__22017";penci_megamenu__22017.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__22017","paged":1,"unique_id":"penci_megamenu__22017","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__22017);</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__22017block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__22017block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__18931" >
<div id="penci_megamenu__18931block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18931block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18931block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__25304" >
<div id="penci_megamenu__25304block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__25304block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__25304block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__80247" >
<div id="penci_megamenu__80247block_content" class="penci-block_content penci-mega-row_content">
</div>
<script>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</script>
<span class="penci-slider-nav">
<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80247block_content" href="#"><i class="fa fa-angle-left"></i></a>
<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80247block_content" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
<div class="header__social-search">
<div class="header__search header__search_dis_bg" id="top-search">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
</div>
</div>
</div>				</div>
<div class="header__social-media">
<div class="header__content-social-media">
</div>
</div>
</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
<div class="penci-header-mobile_container">
<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
<div class="site-branding"> <a href="https://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="https://www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-6.png" alt="Zoom Magazine"/></a></div>
<div class="header__search-mobile header__search" id="top-search-mobile">
<a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<div class="show-search__content">
<form method="get" class="search-form" action="https://www.zoomagazine.it/">
<label>
<span class="screen-reader-text">Search for:</span>
<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
</label>
<button type="submit" class="search-submit">
<i class="fa fa-search"></i>
<span class="screen-reader-text">Search</span>
</button>
</form>
<div class="penci-ajax-search-results">
<div class="penci-ajax-search-results-wrapper"></div>
<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
</div>
</div>
</div>
</div>
</div>	<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" >
<div class="penci-container">
<div class="penci-container__content penci-con_sb2_sb1">
<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
<div class="theiaStickySidebar">
<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?fit=960%2C640&amp;ssl=1" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="24065" data-permalink="https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/5065b0d8-ec6a-4ddf-bca7-4b0768e7f994/" data-orig-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=480%2C320&amp;ssl=1 480w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=280%2C186&amp;ssl=1 280w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=960%2C640&amp;ssl=1 960w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?resize=585%2C390&amp;ssl=1 585w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2021/12/5065B0D8-EC6A-4DDF-BCA7-4B0768E7F994.jpeg?fit=960%2C640&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/" data-id="24064" data-title="">
<article id="post-24064" class="penci-single-artcontent post-24064 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-festival-e-rassegne category-primo-piano tag-cinemagia-awards tag-giovanni-allevi penci-post-item">
<header class="entry-header penci-entry-header penci-title-center">
<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.zoomagazine.it/category/cinema/" rel="category tag">CINEMA</a> <a href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/" rel="category tag">FESTIVAL e RASSEGNE</a> <a href="https://www.zoomagazine.it/category/primo-piano/" rel="category tag">PRIMO PIANO</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Cinemagia Awards, tra i premiati il Maestro compositore Giovanni Allevi</h1>
<div class="entry-meta penci-entry-meta">
<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.zoomagazine.it/author/wp_8632732/">Redazione Zoom Magazine</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-12-13T16:06:01+00:00">13 Dicembre 2021</time><time class="updated" datetime="2021-12-13T16:06:04+00:00">13 Dicembre 2021</time></span>									</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div class="penci-entry-content entry-content">
<div class="penci-google-adsense penci_single_ad_before_content">
</div>
<p>Ci sarà anche il Maestro compositore <strong>Giovanni Allevi</strong> tra i premiati della prima edizione di <strong><em>Cinemagia Awards</em></strong>, che si terrà il prossimo 21 dicembre nell’incantevole cornice del St Regis di Roma.</p><div id="eaa_post_after_first_p" class="eaa-wrapper eaa_post_after_first_p eaa_desktop"><div class="eaa-ad  " style=""><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div>
<p>La giuria di <em>Cinemagia Awards</em>, all’unanimità, ha deciso di conferire un Premio speciale al Maestro compositore Giovanni Allevi per l’elevata caratura e qualità degli ultimi progetti che lo hanno visto protagonista: dalla docuserie “<em>Allevi in the Jungle</em>”, prodotta da TwisterFilm e andata in onda con grande successo su RaiPlay fino all’album “<em>Estasi</em>”.</p>
<p>“<em>La nostra kermesse, oltre a premiare grandi nomi del mondo del Cinema, ha anche l’obiettivo di omaggiare le eccellenze di altri importanti settori del mondo dello spettacolo, come la musica, dove il Maestro Compositore Giovanni Allevi continua a raccogliere straordinari consensi</em>“ dichiara <strong>Tiziana Zampieri</strong>, Ceo di  Magnifica Consulting e project manager della kermesse.</p>
<p>Nel corso della serata, inoltre, verranno premiate le opere presenti all’interno di Cinemagia, piattaforma di distribuzione di film indipendenti e internazionali in prima visione, che è stata la musa ispiratrice di questo progetto. Il pubblico avrà la possibilità di visionare e valutare tutte le opere ufficialmente selezionate in concorso sulla piattaforma Cinemagia (<a href="https://www.cinemagia.online/" target="_blank" rel="noreferrer noopener">https://www.cinemagia.online/</a>).</p>
<p>Gemellato al progetto Cinemagia Awards 2021 c’è <strong><em>Marateale – Premio internazionale Basilicata</em></strong>, guidata dal direttore artistico <strong>Nicola Timpone </strong>e dal presidente <strong>Antonella Caramia</strong> e che, per l’occasione, consegneranno un riconoscimento ai talent e agli enti che nel corso delle tredici edizioni hanno contribuito alla riuscita e all’ascesa della kermesse internazionale.</p>
<p>Tutti i premiati di Cinemagia Awards 2021, grandi legati al grande schermo, verranno comunicati nei prossimi giorni.</p>
</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.zoomagazine.it/tag/cinemagia-awards/" rel="tag">Cinemagia awards</a><a href="https://www.zoomagazine.it/tag/giovanni-allevi/" rel="tag">Giovanni Allevi</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="24064" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.zoomagazine.it%2Fcinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cinemagia%20Awards,%20tra%20i%20premiati%20il%20Maestro%20compositore%20Giovanni%20Allevi%20-%20https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.zoomagazine.it%2Fcinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi%2F&#038;title=Cinemagia%20Awards%2C%20tra%20i%20premiati%20il%20Maestro%20compositore%20Giovanni%20Allevi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Cinemagia Awards, tra i premiati il Maestro compositore Giovanni Allevi" data-link="https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.zoomagazine.it%2Fcinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi%2F&#038;text=Cinemagia%20Awards%2C%20tra%20i%20premiati%20il%20Maestro%20compositore%20Giovanni%20Allevi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Cinemagia%20Awards,%20tra%20i%20premiati%20il%20Maestro%20compositore%20Giovanni%20Allevi&#038;BODY=https://www.zoomagazine.it/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
</article>
<div class="penci-post-author penci_media_object">
<div class="author-img penci_mobj__img">
<img alt src="https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g"><img alt='' src='https://secure.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
<div class="penci-author-content penci_mobj__body">
<h5><a href="https://www.zoomagazine.it/author/wp_8632732/" title="Articoli scritti da Redazione Zoom Magazine" rel="author">Redazione Zoom Magazine</a></h5>
<div class="author-description">
</div>
<div class="author-socials">
</div>
</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="24064" href="#wordpress-24064-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="24064" href="#facebook-24064-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-24064-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-24064  no-comment-yet" id="comments">
<div class='comments'></div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinemagia-awards-tra-i-premiati-il-maestro-compositore-giovanni-allevi/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='24064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efc7df63f7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="93"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-24064-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>
</div>
</div>
</div>
</div>
</main><!-- #main -->
</div><!-- #primary -->
	</div><!-- #content -->
<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
<meta itemprop="copyrightYear" content="2021"/>
<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
<div class="footer-instagram">
<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
<div class="footer__bottom style-1">
<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
<div class="footer__logo">
<a href="https://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Zoom Magazine" loading="lazy" data-attachment-id="16644" data-permalink="https://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250&amp;ssl=1 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				</div>
<div class="footer__social-media">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
</div>
</div>		<div class="footer__copyright_menu">
<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
<div class="site-info">
ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
</div>
</div>	</footer><!-- #colophon -->
</div><!-- #page -->
<aside class="mobile-sidebar ">
<div id="sidebar-nav-logo">
<a href="https://www.zoomagazine.it/"><img src="https://www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png" alt="Zoom Magazine"/></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
</div>
<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="https://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="https://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16517"><a href="https://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="https://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="https://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="https://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="https://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21369"><a href="#">STREAMING</a>
<ul class="sub-menu">
<li id="menu-item-21370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21370"><a href="https://www.zoomagazine.it/category/streaming/film/">FILM</a></li>
<li id="menu-item-21371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21371"><a href="https://www.zoomagazine.it/category/streaming/serie/">SERIE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="https://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="https://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.zoomagazine.it/category/radio/">RADIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.zoomagazine.it/category/cultura/arte/">ARTE</a></li>
<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.zoomagazine.it/category/cultura/libri/">LIBRI</a></li>
<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://www.zoomagazine.it/category/fashion/">FASHION</a></li>
<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="https://www.zoomagazine.it/category/food/">FOOD</a></li>
<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://www.zoomagazine.it/category/pet/">PET</a></li>
<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="https://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="https://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="https://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="https://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="https://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="https://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="https://www.zoomagazine.it/category/marateale/">MARATEALE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="https://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.zoomagazine.it/contatti-zoom-magazine/">CONTATTI</a></li>
</ul>		</nav>
</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div style="display:none">
<div class="grofile-hash-map-df54df43d723127099da0925f14cb226">
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId            : '348280475330978',
autoLogAppEvents : true,
xfbml            : true,
version          : 'v3.0'
});
var penciCommentCallback = function ( response ) {
jQuery.ajax( {
type: 'GET',
dataType: 'json',
url: 'https://www.zoomagazine.it/wp-admin/admin-ajax.php',
data: {
action: 'penci_clear_fbcomments',
post_id: ''
}
}
)
};
FB.Event.subscribe( 'comment.create', penciCommentCallback );
FB.Event.subscribe( 'comment.remove', penciCommentCallback );
};
(function ( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[0];
if ( d.getElementById( id ) ) {
return;
}
js = d.createElement( s );
js.id = id;
js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
fjs.parentNode.insertBefore( js, fjs );
window.fbAsyncInit = function () {
FB.init( {
appId: '348280475330978',
autoLogAppEvents: true,
xfbml: true,
version: 'v3.0'
} );
};
}( document, 'script', 'facebook-jssdk' ));
</script>
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('.penci-social-item.whatsapp').on("click", function(e) {
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
var article = jQuery(this).attr("data-text");
var weburl = jQuery(this).attr("data-link");
var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
var whatsapp_url = "whatsapp://send?text="+whats_app_message;
window.location.href= whatsapp_url;
}else{
alert('Sharing on whatsapp will does not work on PC.');
}
});
});
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"af66fad72c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"24064","ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"af66fad72c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"af66fad72c","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'139219425',post:'24064',tz:'0',srv:'www.zoomagazine.it'} ]);
_stq.push([ 'clickTrackerInit', '139219425', '24064' ]);
</script>
<script type="text/javascript">
function AI_responsive_widget() {
jQuery('object.StefanoAI-youtube-responsive').each(function () {
jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
var width = jQuery(this).parent().innerWidth();
var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
width = width - pl - pr;
if (maxwidth < width) {
width = maxwidth;
}
var ratio = jQuery(this).attr('data-ratio');
if (typeof ratio == 'undefined') {
ratio = 16 / 9;
}
jQuery(this).css('width', width + "px");
jQuery(this).css('height', width / ratio + "px");
jQuery(this).find('iframe').css('width', width + "px");
jQuery(this).find('iframe').css('height', width / ratio + "px");
});
}
if (typeof jQuery !== 'undefined') {
jQuery(document).ready(function () {
setTimeout(function () {
jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
var iframe = jQuery("<iframe></iframe>");
jQuery.each(this.attributes, function () {
if (this.name == 'data-iframe' || this.name == 'data-')
return;
iframe.attr(this.name.replace(/^data-/, ''), this.value);
});
jQuery(iframe).insertAfter(jQuery(this));
jQuery(this).remove();
});
AI_responsive_widget();
}, 50);
});
jQuery(window).resize(function () {
AI_responsive_widget();
});
}
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7163751125336 seconds, on 13-12-21 16:06:18 -->