<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Rai4, torna &quot;Marvel&#039;s Runaways&quot; (in attesa della seconda stagione)</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Su Rai4, da sabato 4 aprile alle 19.30, torna con un nuovo appuntamento settimanale la prima stagione di “Marvel’s Runaways”"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rai4, torna &quot;Marvel&#039;s Runaways&quot; (in attesa della seconda stagione)" />
<meta property="og:description" content="Su Rai4, da sabato 4 aprile alle 19.30, torna con un nuovo appuntamento settimanale la prima stagione di “Marvel’s Runaways”" />
<meta property="og:url" content="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/" />
<meta property="og:site_name" content="Zoom Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
<meta property="article:tag" content="Marvel’s Runaways" />
<meta property="article:tag" content="Rai4" />
<meta property="article:section" content="TV" />
<meta property="article:published_time" content="2020-04-02T09:46:56+00:00" />
<meta property="article:modified_time" content="2020-04-02T09:48:01+00:00" />
<meta property="og:updated_time" content="2020-04-02T09:48:01+00:00" />
<meta property="og:image" content="http://www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Su Rai4, da sabato 4 aprile alle 19.30, torna con un nuovo appuntamento settimanale la prima stagione di “Marvel’s Runaways”" />
<meta name="twitter:title" content="Rai4, torna &quot;Marvel&#039;s Runaways&quot; (in attesa della seconda stagione)" />
<meta name="twitter:site" content="@ZoomMagazineIT" />
<meta name="twitter:image" content="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?fit=2560%2C1707" />
<meta name="twitter:creator" content="@ZoomMagazineIT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"http://www.zoomagazine.it/","sameAs":["https://www.facebook.com/ZoomMagazineIT","https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500","width":500,"height":500,"caption":"Zoom Magazine"},"image":{"@id":"http://www.zoomagazine.it/#logo"}},{"@type":"WebSite","@id":"http://www.zoomagazine.it/#website","url":"http://www.zoomagazine.it/","name":"Zoom Magazine","inLanguage":"it-IT","description":"Entertainment, People, Culture &amp; Lifestyle","publisher":{"@id":"http://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.zoomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?fit=2560%2C1707","width":2560,"height":1707,"caption":"Marvel's Runaways"},{"@type":"WebPage","@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#webpage","url":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/","name":"Rai4, torna &quot;Marvel&#039;s Runaways&quot; (in attesa della seconda stagione)","isPartOf":{"@id":"http://www.zoomagazine.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#primaryimage"},"datePublished":"2020-04-02T09:46:56+00:00","dateModified":"2020-04-02T09:48:01+00:00","description":"Su Rai4, da sabato 4 aprile alle 19.30, torna con un nuovo appuntamento settimanale la prima stagione di \u201cMarvel\u2019s Runaways\u201d","potentialAction":[{"@type":"ReadAction","target":["http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/"]}]},{"@type":"Article","@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#article","isPartOf":{"@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#webpage"},"author":{"@id":"http://www.zoomagazine.it/#/schema/person/9d9b4d28b6e2f02ef695d9474bb3ff73"},"headline":"Rai4, dal 4 aprile torna &#8220;Marvel&#8217;s Runaways&#8221; (in attesa della seconda stagione)","datePublished":"2020-04-02T09:46:56+00:00","dateModified":"2020-04-02T09:48:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#webpage"},"publisher":{"@id":"http://www.zoomagazine.it/#organization"},"image":{"@id":"http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#primaryimage"},"keywords":"Marvel\u2019s Runaways,Rai4","articleSection":"TV","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#respond"]}]},{"@type":["Person"],"@id":"http://www.zoomagazine.it/#/schema/person/9d9b4d28b6e2f02ef695d9474bb3ff73","name":"Redazione Zoom Magazine","image":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#authorlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=96&d=mm&r=g","caption":"Redazione Zoom Magazine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="http://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="http://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Rai4, dal 4 aprile torna &#8220;Marvel&#8217;s Runaways&#8221; (in attesa della seconda stagione) Feed dei commenti" href="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-110556504-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-110556504-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='http://www.zoomagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.zoomagazine.it/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.zoomagazine.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.zoomagazine.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.7.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='msl-main-css'  href='http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.zoomagazine.it/wp-content/uploads/master-slider/custom.css?ver=117.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zoomagazine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.zoomagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"07dc4ce776","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"82b7c972ce","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.3'></script>
        <style>
            .eaa-clean {
                padding: 0 !important;
                border: none !important;
            }

            .eaa-ad.alignleft {
                margin-right: 10px;
            }

            .eaa-ad.alignright {
                margin-left: 10px;
            }
            .eaa-ad.debug{
                background:peachpuff;
                border:solid 2px #FF0000;
                box-sizing: border-box;
            }

        </style>


		<link rel='https://api.w.org/' href='http://www.zoomagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p9q9kB-404' />
<link rel="alternate" type="application/json+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fmarvels-runaways-rai4-prima-stagione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fmarvels-runaways-rai4-prima-stagione%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- <meta name="NextGEN" version="3.3.0" /> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sticky -->                                <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1146845520385671"
     data-ad-slot="7940030357"
     data-ad-format="auto"></ins>
</div><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.zoomagazine.it/xmlrpc.php"><link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270" />
<!-- Zoom Magazine Internal Styles -->		<style type="text/css">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</style>
		</head>

<body class="post-template-default single single-post postid-15380 single-format-standard wp-custom-logo _masterslider _ms_version_3.5.8 no-sidebar ">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			2 Aprile 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/"
						   title="Rai4, dal 4 aprile torna &#8220;Marvel&#8217;s Runaways&#8221; (in attesa della seconda stagione)">Rai4, dal 4 aprile torna &#8220;Marvel&#8217;s Runaways&#8221; (in attesa della seconda stagione)</a>
					</li>
									<li>
						<a href="http://www.zoomagazine.it/federico-filippone-io-non-mollo-di-danzare/"
						   title="Federico Filippone &#8216;live&#8217; per il progetto social #iononmollodidanzare">Federico Filippone &#8216;live&#8217; per il progetto social #iononmollodidanzare</a>
					</li>
									<li>
						<a href="http://www.zoomagazine.it/dilemme-remix-lous-and-the-yakuza-tha-supreme-mara-sattei/"
						   title="Lous and The Yakuza, tha Supreme &#038; Mara Sattei: esce &#8220;DILEMME (REMIX)&#8221;">Lous and The Yakuza, tha Supreme &#038; Mara Sattei: esce &#8220;DILEMME (REMIX)&#8221;</a>
					</li>
									<li>
						<a href="http://www.zoomagazine.it/paolo-meneguzzi-il-coraggio/"
						   title="Paolo Meneguzzi ritorna con IL CORAGGIO: in radio dal 3 aprile">Paolo Meneguzzi ritorna con IL CORAGGIO: in radio dal 3 aprile</a>
					</li>
									<li>
						<a href="http://www.zoomagazine.it/osvaldo-supino-premio-renaissance-no-es-no/"
						   title="RENAISSANCE AWARDS: Osvaldo Supino vince il premio Miglior video per &#8220;No es No&#8221;">RENAISSANCE AWARDS: Osvaldo Supino vince il premio Miglior video per &#8220;No es No&#8221;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ZoomMagazineIT" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ZoomMagazineIT" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/112879318075323117702" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/zoomagazine.it/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/ZoomMagazineIT" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="http://www.zoomagazine.it/" title="Zoom Magazine" rel="home"><img src="http://www.zoomagazine.it/wp-content/uploads/2017/11/Zoom-Magazine.png" class="header-image" width="1400" height="400" alt="Zoom Magazine"></a></div></div>
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.zoomagazine.it/" title="Zoom Magazine" rel="home">Zoom Magazine</a>
							</h3>
																		<p id="site-description">Entertainment, People, Culture &amp; Lifestyle</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.zoomagazine.it/" title="Zoom Magazine"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.zoomagazine.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1515"><a href="http://www.zoomagazine.it/">Home</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>PEOPLE</a>
<ul class="sub-menu">
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.zoomagazine.it/category/awards-events/">AWARDS &#038; EVENTS</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.zoomagazine.it/category/celebrities/">CELEBRITIES</a></li>
	<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="http://www.zoomagazine.it/category/interviews/">INTERVIEWS</a></li>
</ul>
</li>
<li id="menu-item-6165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6165"><a>ENTERTAINMENT</a>
<ul class="sub-menu">
	<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="http://www.zoomagazine.it/category/movie/">MOVIE</a>
	<ul class="sub-menu">
		<li id="menu-item-1303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.zoomagazine.it/category/movie/brividi-vintage/">BRIVIDI VINTAGE</a></li>
	</ul>
</li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.zoomagazine.it/category/music/">MUSIC</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173"><a href="http://www.zoomagazine.it/category/tv/">TV</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.zoomagazine.it/category/theater/">THEATER</a></li>
	<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/">WEB</a></li>
</ul>
</li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURE</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.zoomagazine.it/category/art/">ART</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.zoomagazine.it/category/books/">BOOKS</a></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.zoomagazine.it/category/fashion/">FASHION</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.zoomagazine.it/category/food/">FOOD</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.zoomagazine.it/category/pet/">PET</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
	<li id="menu-item-7241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="http://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
	<li id="menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="http://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
	<li id="menu-item-6569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
	<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li id="menu-item-5446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="http://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
	<li id="menu-item-11194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/">GIORNATE DEL CINEMA LUCANO</a></li>
</ul>
</li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contact/">CONTACT</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-15380" class="post-15380 post type-post status-publish format-standard has-post-thumbnail hentry category-tv tag-marvels-runaways tag-rai4">
	
   
         <div class="featured-image">
               <a href="http://www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Marvel&#039;s Runaways" srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?resize=800%2C445 800w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?zoom=2&amp;resize=800%2C445 1600w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?zoom=3&amp;resize=800%2C445 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="15381" data-permalink="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/runaways_02/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?fit=2560%2C1707" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Runaways_02" data-image-description="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_02-scaled.jpg?fit=800%2C534" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.zoomagazine.it/category/tv/"  rel="category tag">TV</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Rai4, dal 4 aprile torna &#8220;Marvel&#8217;s Runaways&#8221; (in attesa della seconda stagione)   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/" title="9:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-02T09:46:56+00:00">2 Aprile 2020</time><time class="updated" datetime="2020-04-02T09:48:01+00:00">2 Aprile 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.zoomagazine.it/author/wp_8632732/"
					   title="Redazione Zoom Magazine">Redazione Zoom Magazine					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.zoomagazine.it/tag/marvels-runaways/" rel="tag">Marvel’s Runaways</a>, <a href="http://www.zoomagazine.it/tag/rai4/" rel="tag">Rai4</a></span></div>
   	<div class="entry-content clearfix">
   		<p>In attesa della seconda stagione, prevista in prima visione da maggio, l’immaginario fantastico Marvel ritorna con un nuovo appuntamento settimanale: a partire da <strong>sabato 4 aprile</strong>, alle <strong>ore 19:30</strong>, su <strong>Rai4</strong> (<em>canale 21 del digitale terrestre</em>) arriva la prima stagione di <strong>“Marvel’s Runaways”</strong>.</p>
<p>Creata nel 2003 da Brian K. Vaughan e Adrian Alphona, la serie a fumetti della Marvel The Runaways ha riscosso in breve tempo un notevole successo facendo sì che i giovani protagonisti si imponessero nell’immaginario fumettistico affiancando idealmente un altro gruppo di eroi della Casa delle Idee, gli X-Men.</p>
<p>Solo che, a differenza dei noti mutanti creati da Stan Lee, i protagonisti di Runaways non hanno superpoteri ma, pur muovendosi in un mondo comunque immerso nel soprannaturale, riescono a fare prodigi grazie a tecnologie extraterrestri e marchingegni fuori dal comune.</p><div id="eaa_post_between_content" class="eaa-wrapper eaa_post_between_content eaa_desktop"><div class="eaa-ad  " style=""><!-- Chameleon Ad | Native In-Text Single - zoomagazine.it | ZID 8707 -->
	<div id="advn_8707"></div>
<!-- END Chameleon Ad Tag | ZID 8707-->
</div></div>
<p><img data-attachment-id="15382" data-permalink="http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/runaways_03/" data-orig-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Runaways_03" data-image-description="" data-medium-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?fit=800%2C534" class="aligncenter wp-image-15382" src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?resize=450%2C300" alt="Marvel's Runaways" width="450" height="300" srcset="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?resize=300%2C200 300w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?resize=768%2C512 768w, https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Runaways_03.jpg?w=1200 1200w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /></p>
<p>La serie ideata da Josh Schwartz e Stephanie Savage da un soggetto dello stesso creatore del fumetto Brian K. Vaughan, rimane molto fedele alla controparte su carta e ambienta le avventure nel Marvel Cinematic Universe dove si muovono anche i celebri film sugli Avengers e la serie tv Marvel’s Agents of S.H.I.E.L.D.</p>
<p>In Runaways si raccontano le peripezie di un gruppo di sei adolescenti che scoprono un mondo a loro ignoto, fatto di magia e creature aliene, di cui fanno parte i loro genitori, membri di una setta occulta chiamata Pride. I membri di questa setta agiscono come una vera e propria organizzazione criminale, ma quando i sei ragazzi scoprono il coinvolgimento dei loro genitori, decidono di operare in gruppo per fermare le azioni malvagie di questi supercriminali, a costo di scontrarsi con i loro cari.</p>
</p><div id="eaa_post_after_content" class="eaa-wrapper eaa_post_after_content eaa_desktop"><div class="eaa-ad  " style=""><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
        <div id="M310316PreloadC202695">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M310316ScriptRootC202695")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M310316ScriptRootC202695");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=202695;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/z/o/zoomagazine.it.202695.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.zoomagazine.it/federico-filippone-io-non-mollo-di-danzare/" rel="prev"><span class="meta-nav">&larr;</span> Federico Filippone &#8216;live&#8217; per il progetto social #iononmollodidanzare</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marvels-runaways-rai4-prima-stagione/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='15380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb5c97cf89" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/ZoomMagazineIT">Zoom on Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ZoomMagazineIT" data-width="400"  data-height="1000" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ZoomMagazineIT"><a href="https://www.facebook.com/ZoomMagazineIT">Zoom on Facebook</a></blockquote></div>
		</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Zoom on Twitter</span></h3><a class="twitter-timeline" data-width="300" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="IT" data-partner="jetpack" data-chrome="nofooter noborders" href="https://twitter.com/https://twitter.com/ZoomMagazineIT" href="https://twitter.com/https://twitter.com/ZoomMagazineIT">I miei Cinguettii</a></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="youtube_responsive-2" class="widget widget_youtube_responsive clearfix"><h3 class="widget-title"><span>Zoom on YouTube</span></h3><object  class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube-nocookie.com/embed/XmcujjbdZaM?&amp;autohide=2&amp;color=white&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=1&amp;showinfo=0&amp;theme=dark&amp;vq=default&amp;enablejsapi=1'  style='border:none;'></iframe></object></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Zoom Team</span></h3><div class="menu-zoom-team-container"><ul id="menu-zoom-team" class="menu"><li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.zoomagazine.it/team/">TEAM</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a href="http://www.zoomagazine.it/contact/">CONTACT</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ZoomMagazineIT" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ZoomMagazineIT" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/112879318075323117702" ><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/zoomagazine.it/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/ZoomMagazineIT" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.zoomagazine.it/" title="Zoom Magazine" ><span>Zoom Magazine</span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.3'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"9c3aec028e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.zoomagazine.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.zoomagazine.it%2Fmarvels-runaways-rai4-prima-stagione%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.3.2'></script>
<div id="csbwfs-delaydiv"><div class="csbwfs-social-widget"  id="csbwfs-left" title="Share This With Your Friends"  style="top:25%;left:0;"><div class="csbwfs-show"><a href="javascript:" title="Show Buttons" id="csbwfs-show"><img src="http://www.zoomagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide-l.png" alt="Show Buttons"></a></div><div id="csbwfs-social-inner"><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-fb" class="csbwfs-fb"><a href="javascript:" onclick="javascript:window.open('//www.facebook.com/sharer/sharer.php?u=http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-tw" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/&text=Rai4%2C%20torna%20%26quot%3BMarvels%20Runaways%26quot%3B%20%28in%20attesa%20della%20seconda%20stagione%29','_blank','width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-yt" class="csbwfs-yt"><a onclick="window.open('https://www.youtube.com/ZoomMagazineIT');" href="javascript:void(0);"  title="Share On Youtube"><i class="csbwfs_youtube"></i></a></div></div><div class="csbwfs-sbutton csbwfsbtns"><div id="csbwfs-ml" class="csbwfs-ml"><a href="mailto:?subject=Rai4%2C%20torna%20%26quot%3BMarvels%20Runaways%26quot%3B%20%28in%20attesa%20della%20seconda%20stagione%29&body=http://www.zoomagazine.it/marvels-runaways-rai4-prima-stagione/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div><div class="csbwfs-hide"><a href="javascript:" title="Hide Buttons" id="csbwfs-hide"><img src="http://www.zoomagazine.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/images/hide.png" alt="Hide Buttons"></a></div></div></div><script>
	  var windWidth=jQuery( window ).width();
	  //alert(windWidth);
	  var animateWidth;
	  var defaultAnimateWidth;
	jQuery(document).ready(function()
  { 
	animateWidth="55";
    defaultAnimateWidth= animateWidth-10;
	animateHeight="49";
	defaultAnimateHeight= animateHeight-2;jQuery("div.csbwfsbtns a").hover(function(){
  jQuery(this).animate({width:animateWidth});
  },function(){
    jQuery(this).stop( true, true ).animate({width:defaultAnimateWidth});
  });jQuery("div.csbwfs-show").hide();
  jQuery("div.csbwfs-show a").click(function(){
    jQuery("div#csbwfs-social-inner").show(500);
     jQuery("div.csbwfs-show").hide(500);
    jQuery("div.csbwfs-hide").show(500);
    csbwfsSetCookie("csbwfs_show_hide_status","active","1");
  });
  
  jQuery("div.csbwfs-hide a").click(function(){
     jQuery("div.csbwfs-show").show(500);
      jQuery("div.csbwfs-hide").hide(500);
     jQuery("div#csbwfs-social-inner").hide(500);
     csbwfsSetCookie("csbwfs_show_hide_status","in_active","1");
  });var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status =="in_active") {
      jQuery("div.csbwfs-show").show();
      jQuery("div.csbwfs-hide").hide();
     jQuery("div#csbwfs-social-inner").hide();
    } else {
      jQuery("div#csbwfs-social-inner").show();
     jQuery("div.csbwfs-show").hide();
    jQuery("div.csbwfs-hide").show();
    }});

</script><script>csbwfsCheckCookie();function csbwfsSetCookie(cname,cvalue,exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires=" + d.toGMTString();
    document.cookie = cname+"="+cvalue+"; "+expires;
}

function csbwfsGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function csbwfsCheckCookie() {
	var hideshowhide = ""
    var button_status=csbwfsGetCookie("csbwfs_show_hide_status");
    if (button_status != "") {
        
    } else {
        csbwfsSetCookie("csbwfs_show_hide_status", "active",1);
    }
    if(hideshowhide=="yes")
    {
    csbwfsSetCookie("csbwfs_show_hide_status", "active",0);
    }
}

</script><script type="text/javascript">
disableSelection(document.body)
</script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'139219425',post:'15380',tz:'0',srv:'www.zoomagazine.it'} ]);
	_stq.push([ 'clickTrackerInit', '139219425', '15380' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
        
                function onYouTubeIframeAPIReady() {
                                    
                var player_1;
                player_1 = new YT.Player('StefanoAI-youtube-1', {
                    events: {
                        
                        
                    'onStateChange': function () {
                        var d = player_1.getVideoData();
                        switch (player_1.getPlayerState()) {
                            case -1:
                                //unstarted
                                break;
                            case 0:
                                //ended
                                //StefanoAI_trackYoutubeVideo('Ended', d.title + " | " + d.video_id + " (" + d.author + ")");
                                break;
                            case 1:
                                //playing
                                StefanoAI_trackYoutubeVideo('Playing', d.title + " | " + d.video_id + " (" + d.author + ")");
                                break;
                            case 2:
                                //paused
                                //StefanoAI_trackYoutubeVideo('Paused', d.title + " | " + d.video_id + " (" + d.author + ")");
                                break;
                            case 3:
                                //buffering
                                break;
                            case 5:
                                //video cued (When a video is queued and ready for playback)
                                break;
                        }
                    },
                    }
                });                }
                function StefanoAI_trackYoutubeVideo(state, video) {
                    if (typeof _config !== 'undefined') {
                        var forceSyntax = _config.forceSyntax || 0;
                    } else {
                        var forceSyntax = 0;
                    }
                    if (typeof window.dataLayer !== 'undefined' && !forceSyntax) {
                        window.dataLayer.push({
                            'event': 'youTubeTrack',
                            'attributes': {
                                'videoUrl': video,
                                'videoAction': state
                            }
                        });
                    }
                    if (typeof window.ga === 'function' && typeof window.ga.getAll === 'function' && forceSyntax !== 2) {
                        window.ga('send', 'event', 'YoutubeWidgetResponsive', state, video, 0);
                    } else if (typeof window._gaq !== 'undefined' && forceSyntax !== 1) {
                        window._gaq.push(['_trackEvent', 'YoutubeWidgetResponsive', state, video]);
                    }
                }
                </script>
        </body>
</html>
