<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Juri Tassinari: &quot;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&quot;</title>
	<meta name="description" content="Intervista con il Dott. Juri Tassinari che ha pubblicato il suo primo libro “Si può fare? Breve guida alla Chirurgia e Medicina Estetica”" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Juri Tassinari: &quot;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&quot;" />
	<meta property="og:description" content="Intervista con il Dott. Juri Tassinari che ha pubblicato il suo primo libro “Si può fare? Breve guida alla Chirurgia e Medicina Estetica”" />
	<meta property="og:url" content="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/" />
	<meta property="og:site_name" content="Zoom Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
	<meta property="article:author" content="https://www.facebook.com/sachalunatici" />
	<meta property="article:published_time" content="2020-09-26T08:18:48+00:00" />
	<meta property="article:modified_time" content="2020-09-26T10:15:16+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?fit=2560%2C1707" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sachalunatici" />
	<meta name="twitter:site" content="@ZoomMagazineIT" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"http://www.zoomagazine.it/","sameAs":["https://www.facebook.com/ZoomMagazineIT","https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500","width":500,"height":500,"caption":"Zoom Magazine"},"image":{"@id":"http://www.zoomagazine.it/#logo"}},{"@type":"WebSite","@id":"http://www.zoomagazine.it/#website","url":"http://www.zoomagazine.it/","name":"Zoom Magazine","description":"Entertainment, People, Culture & Lifestyle","publisher":{"@id":"http://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.zoomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?fit=2560%2C1707","width":2560,"height":1707,"caption":"Juri Tassinari"},{"@type":"WebPage","@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#webpage","url":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/","name":"Juri Tassinari: \"Vi racconto tutti i segreti sulla chirurgia e medicina estetica\"","isPartOf":{"@id":"http://www.zoomagazine.it/#website"},"primaryImageOfPage":{"@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#primaryimage"},"datePublished":"2020-09-26T08:18:48+00:00","dateModified":"2020-09-26T10:15:16+00:00","description":"Intervista con il Dott. Juri Tassinari che ha pubblicato il suo primo libro \u201cSi pu\u00f2 fare? Breve guida alla Chirurgia e Medicina Estetica\u201d","breadcrumb":{"@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/"]}]},{"@type":"BreadcrumbList","@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.zoomagazine.it/","url":"http://www.zoomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/","url":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/","name":"Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221;"}}]},{"@type":"Article","@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#article","isPartOf":{"@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#webpage"},"author":{"@id":"http://www.zoomagazine.it/#/schema/person/be5c86b73341b526cdc60bfae66e3223"},"headline":"Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221;","datePublished":"2020-09-26T08:18:48+00:00","dateModified":"2020-09-26T10:15:16+00:00","mainEntityOfPage":{"@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.zoomagazine.it/#organization"},"image":{"@id":"http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#primaryimage"},"articleSection":"BEAUTY,INTERVISTE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/#respond"]}]},{"@type":"Person","@id":"http://www.zoomagazine.it/#/schema/person/be5c86b73341b526cdc60bfae66e3223","name":"Sacha Lunatici","image":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#personlogo","inLanguage":"it-IT","url":"http://2.gravatar.com/avatar/23e2fcc6ef9915d846889dc70719b44b?s=96&d=mm&r=g","caption":"Sacha Lunatici"},"sameAs":["https://www.facebook.com/sachalunatici","https://twitter.com/sachalunatici"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="http://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="http://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221; Feed dei commenti" href="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-110556504-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-110556504-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?ver=1.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.zoomagazine.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.7.13' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='msl-main-css'  href='http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.zoomagazine.it/wp-content/uploads/master-slider/custom.css?ver=117.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zoomagazine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.zoomagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"eb6ca685e5","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":18411,"token":"47a84d2642","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.7.13' id='wis_jquery-pllexi-slider-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"7a629715ff","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
        <style>
            .eaa-clean {
                padding: 0 !important;
                border: none !important;
            }

            .eaa-ad.alignleft {
                margin-right: 10px;
            }

            .eaa-ad.alignright {
                margin-left: 10px;
            }
            .eaa-ad.debug{
                background:peachpuff;
                border:solid 2px #FF0000;
                box-sizing: border-box;
            }

        </style>


		<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p9q9kB-4MX' />
<link rel="alternate" type="application/json+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fjuri-tassinari-intervista-chirurgo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fjuri-tassinari-intervista-chirurgo%2F&#038;format=xml" />
<meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.2 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250"
    },
    "url": "http:\/\/www.zoomagazine.it\/",
    "name": "Zoom Magazine",
    "description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Zoom Magazine",
    "alternateName": "Entertainment, People, Culture &amp; Lifestyle",
    "url": "http:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.zoomagazine.it\/juri-tassinari-intervista-chirurgo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.zoomagazine.it\/juri-tassinari-intervista-chirurgo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Instagram",
    "alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
    "url": "http:\/\/www.zoomagazine.it\/juri-tassinari-intervista-chirurgo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Juri Tassinari: \"Vi racconto tutti i segreti sulla chirurgia e medicina estetica\"",
    "description": "Cosa non si fa per piacere e, soprattutto, piacersi. Migliorare un inestetismo che ci \u201climita\u201d nel nostro contesto sociale, ci permette di essere pi\u00f9 forti e consapevoli delle nostre potenzialit\u00e0. Bisogna affidarsi, per\u00f2, sempre a mani esperte, come quelle del chirurgo plastico ed estetico Juri Tassinari, gettonatissimo da clienti italiani...",
    "datePublished": "2020-09-26",
    "datemodified": "2020-09-26",
    "mainEntityOfPage": "http:\/\/www.zoomagazine.it\/juri-tassinari-intervista-chirurgo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/09\/Juri-Tassinari-scaled.jpg?fit=2560%2C1707",
        "width": 2560,
        "height": 1707
    },
    "publisher": {
        "@type": "Organization",
        "name": "Zoom Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-SachaLunatici",
        "name": "Sacha Lunatici"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.adsbygoogle{
	height:0px !important;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-18411 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.6.2 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="http://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="http://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="http://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__92246" >
					<div id="penci_megamenu__92246block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/mara-maionchi.jpg?resize=275%2C186" data-delay="" href="http://www.zoomagazine.it/interflora-campagna-ciclamini-associazione-gils/" title="Ciclamini contro la sclerodermia: Interflora per la campagna autunnale dell&#8217;associazione Gils"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/interflora-campagna-ciclamini-associazione-gils/">Ciclamini contro la sclerodermia: Interflora per la campagna&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/BMA0855-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/silvia-castegnaro-intervista-trixie/" title="Silvia Castegnaro: &#8220;Così ho motivato il mio team durante il lockdown&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/silvia-castegnaro-intervista-trixie/">Silvia Castegnaro: &#8220;Così ho motivato il mio team&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/conf-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/confindustria-marmomacchine-confermato-presidente-marco-de-angelis/" title="Confindustria Marmomacchine, confermato presidente Marco De Angelis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/confindustria-marmomacchine-confermato-presidente-marco-de-angelis/">Confindustria Marmomacchine, confermato presidente Marco De Angelis</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cf7f7c6d-255a-40d7-833d-f211818b969f.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/nino-carmine-cafasso-lettera-aperta-al-ministro-del-lavoro-e-al-presidente-dellinps/" title="Nino Carmine Cafasso: lettera aperta al Ministro del lavoro e al Presidente dell&#8217;INPS"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/nino-carmine-cafasso-lettera-aperta-al-ministro-del-lavoro-e-al-presidente-dellinps/">Nino Carmine Cafasso: lettera aperta al Ministro del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/Marchetti.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arianna-marchetti-cio/" title="Arianna Marchetti diventa CIO: &#8220;In prima linea per vincere le sfide del futuro&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arianna-marchetti-cio/">Arianna Marchetti diventa CIO: &#8220;In prima linea per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/IMG_0710-min-scaled.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/branding-srl-e-show-event-roma/" title="Branding SRL affida la comunicazione alla Show Event Roma di Alfonso Stagno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/branding-srl-e-show-event-roma/">Branding SRL affida la comunicazione alla Show Event&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Avv-Micaela-Ottomano-2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/micaela-ottomano-dl-rilancio/" title="Dl Rilancio, Micaela Ottomano: &#8220;Le lungaggini degli aiuti del Governo hanno mietuto tante vittime&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/micaela-ottomano-dl-rilancio/">Dl Rilancio, Micaela Ottomano: &#8220;Le lungaggini degli aiuti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Giugno 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92246 = new penciBlock();penci_megamenu__92246.blockID="penci_megamenu__92246";penci_megamenu__92246.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92246","paged":1,"unique_id":"penci_megamenu__92246","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92246);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92246block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92246block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__98401" >
					<div id="penci_megamenu__98401block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98401block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__98401block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="http://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="http://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="http://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__91893" >
					<div id="penci_megamenu__91893block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/unnamed-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-giorno-sbagliato-russell-crowe/" title="&#8220;Il Giorno Sbagliato&#8221;: da oggi al cinema il thriller psicologico con Russell Crowe"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-giorno-sbagliato-russell-crowe/">&#8220;Il Giorno Sbagliato&#8221;: da oggi al cinema il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/0580C825-CAA1-4014-8B62-6D2C18D718FA.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/greenland-gerard-butler-trailer/" title="“Greenland”, Gerard Butler alle prese con la fine del mondo. Da ottobre al cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/greenland-gerard-butler-trailer/">“Greenland”, Gerard Butler alle prese con la fine&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/Non_mi_uccidere_regia_di_Andrea_De_Sica_Rocco_Fasano_e_Alice_Pagani_Photo-Credit-Image-courtesy-of-Warner-Bros.-Pictures.-Photo-by-Riccardo-Ghilardi-min.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/non-mi-uccidere-riprese/" title="&#8220;Non mi uccidere&#8221;: al via le riprese del &#8216;teen horror&#8217; con Alice Pagani di &#8220;Baby&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/non-mi-uccidere-riprese/">&#8220;Non mi uccidere&#8221;: al via le riprese del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/18_dotn_dtlr1_4k_r709f_still.089083-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/assassinio-sul-nilo-trailer/" title="Assassinio sul Nilo: il trailer del film diretto e interpretato da Kenneth Branagh"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/assassinio-sul-nilo-trailer/">Assassinio sul Nilo: il trailer del film diretto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Alessandro-Haber.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/italia-chiamo-cortometraggio-alessio-di-cosimo/" title="&#8220;L&#8217;Italia chiamò&#8221;: comincia il viaggio del cortometraggio di Alessio Di Cosimo con Alessandro Haber"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/italia-chiamo-cortometraggio-alessio-di-cosimo/">&#8220;L&#8217;Italia chiamò&#8221;: comincia il viaggio del cortometraggio di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/WF06.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/white-flowers-the-film-club/" title="&#8220;White Flowers&#8221;: dal 2 giugno sulla piattaforma The Film Club"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/white-flowers-the-film-club/">&#8220;White Flowers&#8221;: dal 2 giugno sulla piattaforma The&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Alessandro-Haber.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/haber-andratuttobene-di-cosimo/" title="#andràtuttobene, Haber torna sul set diretto da Di Cosimo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/haber-andratuttobene-di-cosimo/">#andràtuttobene, Haber torna sul set diretto da Di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Aprile 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__91893 = new penciBlock();penci_megamenu__91893.blockID="penci_megamenu__91893";penci_megamenu__91893.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__91893","paged":1,"unique_id":"penci_megamenu__91893","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__91893);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__91893block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__91893block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__38639" >
					<div id="penci_megamenu__38639block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38639block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38639block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__71414" >
					<div id="penci_megamenu__71414block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71414block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__71414block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__3825" >
					<div id="penci_megamenu__3825block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3825block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__3825block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="http://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="http://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__14064" >
					<div id="penci_megamenu__14064block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/7576E5EF-13AE-4E90-8A65-3EF8A2667365.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/anticipazioni-seconda-puntata-il-nostro-capitale-umano/" title="Rai2, “Il Nostro Capitale Umano”: anticipazioni e ospiti di sabato 26 settembre 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/anticipazioni-seconda-puntata-il-nostro-capitale-umano/">Rai2, “Il Nostro Capitale Umano”: anticipazioni e ospiti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/La-Vita-in-diretta-scaled.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/la-vita-in-diretta-perde-ascolti/" title="La rivincita di Lorella Cuccarini: &#8220;La Vita in diretta&#8221; con Alberto Matano perde contro Barbara d&#8217;Urso"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/la-vita-in-diretta-perde-ascolti/">La rivincita di Lorella Cuccarini: &#8220;La Vita in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/D33DB313-8969-4C12-9B2A-F606F3E12157.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/i-4-elementi-la-natura-che-parla-rai2/" title="Rai2, al via “I 4 elementi, la natura che parla” con Luigi Pelazza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/i-4-elementi-la-natura-che-parla-rai2/">Rai2, al via “I 4 elementi, la natura&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/D4989311-D18C-45E9-9C9B-FBA27A4B700A.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/lo-straordinario-mondo-di-zoey-raiplay/" title="RaiPlay: dal 23 settembre tre nuovi episodi de “Lo straordinario mondo di Zoey”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/lo-straordinario-mondo-di-zoey-raiplay/">RaiPlay: dal 23 settembre tre nuovi episodi de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Mark-Ruffalo.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/mark-ruffalo-un-volto-due-destini-sky/" title="&#8220;Un volto, due destini&#8221;: da oggi su Sky la miniserie per cui Mark Ruffalo ha vinto l&#8217;Emmy 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/mark-ruffalo-un-volto-due-destini-sky/">&#8220;Un volto, due destini&#8221;: da oggi su Sky&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/FERRARIO-PAESE-REALE-1-2-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/edoardo-ferrario-paese-reale-raiplay/" title="Edoardo Ferrario: in esclusiva su RaiPlay il suo nuovo show &#8220;Paese Reale&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/edoardo-ferrario-paese-reale-raiplay/">Edoardo Ferrario: in esclusiva su RaiPlay il suo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/0942AEAE-B8D9-467E-9584-676D86111C50.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/la5-record-ascolti-una-nuova-vita/" title="La5: record di ascolti per la seconda stagione di “Una nuova vita”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/la5-record-ascolti-una-nuova-vita/">La5: record di ascolti per la seconda stagione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Settembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__14064 = new penciBlock();penci_megamenu__14064.blockID="penci_megamenu__14064";penci_megamenu__14064.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__14064","paged":1,"unique_id":"penci_megamenu__14064","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__14064);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__14064block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__14064block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__69283" >
					<div id="penci_megamenu__69283block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__69283block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__69283block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__95982" >
					<div id="penci_megamenu__95982block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__95982block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__95982block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="http://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="http://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__79753" >
					<div id="penci_megamenu__79753block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/E8A6D0B4-ECB6-4F4E-97D2-CAB6C49974D3.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/marco-rotelli-niente/" title="Marco Rotelli, fuori il nuovo singolo “Niente”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/marco-rotelli-niente/">Marco Rotelli, fuori il nuovo singolo “Niente”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Pamela-DAmico-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/pamela-damico-fuori-il-singolo-la-notte/" title="Pamela D&#8217;Amico, fuori il singolo &#8220;La notte&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/pamela-damico-fuori-il-singolo-la-notte/">Pamela D&#8217;Amico, fuori il singolo &#8220;La notte&#8221;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/MG_5975-1_Fiorella-Mannoia_b.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/fiorella-mannoia-chissa-da-dove-arriva-una-canzone/" title="&#8220;Chissà da dove arriva una canzone&#8221;: il nuovo brano di Fiorella Mannoia scritto da Ultimo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/fiorella-mannoia-chissa-da-dove-arriva-una-canzone/">&#8220;Chissà da dove arriva una canzone&#8221;: il nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/C742_2_Emma_Latina.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/latina-emma/" title="&#8220;Latina&#8221;, il nuovo atteso singolo di Emma (videoclip)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/latina-emma/">&#8220;Latina&#8221;, il nuovo atteso singolo di Emma (videoclip)</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/ANIMA_SCREEN_DEF-16.jpg-min.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/matteo-celano-anima-videoclip/" title="&#8220;Anima&#8221;: sul web impazza il nuovo videoclip di Matteo Celano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/matteo-celano-anima-videoclip/">&#8220;Anima&#8221;: sul web impazza il nuovo videoclip di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/AF168D46-9DA0-451F-8D6C-45FEB4A23976.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/nuda-annalisa-uscita/" title="Annalisa, “Nuda” è il nuovo album. Fuori il 18 settembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/nuda-annalisa-uscita/">Annalisa, “Nuda” è il nuovo album. Fuori il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/BARABARA-FRANCESCA-OVIENI-5.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/barbara-francesca-ovieni-ballo-ballo-videoclip/" title="&#8220;Ballo Ballo&#8221;: Barbara Francesca Ovieni reinterpreta la hit di Raffaella Carrà (videoclip)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/barbara-francesca-ovieni-ballo-ballo-videoclip/">&#8220;Ballo Ballo&#8221;: Barbara Francesca Ovieni reinterpreta la hit&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Luglio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__79753 = new penciBlock();penci_megamenu__79753.blockID="penci_megamenu__79753";penci_megamenu__79753.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__79753","paged":1,"unique_id":"penci_megamenu__79753","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__79753);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__79753block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__79753block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__45628" >
					<div id="penci_megamenu__45628block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45628block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45628block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="http://www.zoomagazine.it/category/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="http://www.zoomagazine.it/category/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="http://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__65211" >
					<div id="penci_megamenu__65211block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/" title="#ARTerie: il programma dall&#8217;1 al 6 settembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/">#ARTerie: il programma dall&#8217;1 al 6 settembre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/" title="#ARTerie: il programma dal 27 al 30 agosto 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/">#ARTerie: il programma dal 27 al 30 agosto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/IMG_9642.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/" title="Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte colorando la vita&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/">Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/MAGGIO-DEI-MOMUMENTI-2020-min.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/" title="Maggio dei Monumenti 2020, cala il sipario: 1.500.000 visualizzazioni e 146 eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/">Maggio dei Monumenti 2020, cala il sipario: 1.500.000&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/giordanobruno_gianmariavolonte2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti 2020, ultima settimana di programmazione: tutti gli eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/">Maggio dei Monumenti 2020, ultima settimana di programmazione:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-7.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/" title="Maggio dei Monumenti 2020: gli auguri di Massimo Ranieri alla sua Napoli (VIDEO)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/">Maggio dei Monumenti 2020: gli auguri di Massimo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Istantanea-schermo-2020-05-15-15.23.16.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti, addio a Ezio Bosso: doveva chiudere a sorpresa la XXVI edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/">Maggio dei Monumenti, addio a Ezio Bosso: doveva&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__65211 = new penciBlock();penci_megamenu__65211.blockID="penci_megamenu__65211";penci_megamenu__65211.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65211","paged":1,"unique_id":"penci_megamenu__65211","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__65211);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65211block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65211block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__98237" >
					<div id="penci_megamenu__98237block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98237block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__98237block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__48593" >
					<div id="penci_megamenu__48593block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__48593block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__48593block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="http://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="http://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="http://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="http://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="http://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="http://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="http://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__29091" >
					<div id="penci_megamenu__29091block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/" title="Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/">Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/beauty-look-venezia-77.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/look-venezia-77/" title="Venezia 77, i beauty look più chiacchierati alla Mostra del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/look-venezia-77/">Venezia 77, i beauty look più chiacchierati alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/capelli-estate.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/capelli-estate-curare/" title="Grattacapi da spiaggia: come curare i capelli in estate"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/capelli-estate-curare/">Grattacapi da spiaggia: come curare i capelli in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/luce-blu.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/luce-blu-computer-consigli-beauty/" title="Benessere a prova di luce blu: i consigli per il digital detox di viso e corpo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/luce-blu-computer-consigli-beauty/">Benessere a prova di luce blu: i consigli&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/mascherine.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/mascherina-conseguenze-per-la-pelle/" title="Mascherina, quali conseguenze per la pelle? Tutto quello che c&#8217;è da sapere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/mascherina-conseguenze-per-la-pelle/">Mascherina, quali conseguenze per la pelle? Tutto quello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Cinq-Mondes.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/cinq-mondes/" title="Cinq Mondes: un viaggio di bellezza per il viso e corpo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/cinq-mondes/">Cinq Mondes: un viaggio di bellezza per il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/PDM-Sedley-visual-1200x675px.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sedley-parfums-de-marly/" title="Sedley, l&#8217;ultima creazione di Parfums de Marly è un&#8217;ondata di freschezza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sedley-parfums-de-marly/">Sedley, l&#8217;ultima creazione di Parfums de Marly è&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Aprile 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__29091 = new penciBlock();penci_megamenu__29091.blockID="penci_megamenu__29091";penci_megamenu__29091.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__29091","paged":1,"unique_id":"penci_megamenu__29091","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__29091);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__29091block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__29091block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__55944" >
					<div id="penci_megamenu__55944block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55944block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55944block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__73325" >
					<div id="penci_megamenu__73325block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73325block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73325block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__45613" >
					<div id="penci_megamenu__45613block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45613block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45613block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__57039" >
					<div id="penci_megamenu__57039block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__57039block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__57039block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__82940" >
					<div id="penci_megamenu__82940block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__82940block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__82940block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__90195" >
					<div id="penci_megamenu__90195block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__90195 = new penciBlock();penci_megamenu__90195.blockID="penci_megamenu__90195";penci_megamenu__90195.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__90195","paged":1,"unique_id":"penci_megamenu__90195","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__90195);var penci_megamenu__90195dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__90195","paged":1,"unique_id":"penci_megamenu__90195","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'e39227305a'};var penci_megamenu__90195responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Sartoria-Carosi-Roma.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/" title="Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221; della categoria &#8220;Sposo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/">Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221;...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Organizzare-un-matrimonio.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/organizzare-matrimonio-in-fretta/" title="Organizzare un matrimonio in fretta? Con i consigli giusti si può!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/organizzare-matrimonio-in-fretta/">Organizzare un matrimonio in fretta? Con i consigli...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/02/de-biase.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/" title="Le tappe del matrimonio perfetto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/">Le tappe del matrimonio perfetto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Febbraio 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__90195dataFirstItems ), penci_megamenu__90195responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__90195block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__90195block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="http://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="http://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="http://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/"><span>GIORNATE DEL CINEMA LUCANO</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__47219" >
					<div id="penci_megamenu__47219block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/11/3..jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/selfiemania-stemo-production/" title="SelfieMania: prende forma il progetto internazionale della Stemo Production"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/selfiemania-stemo-production/">SelfieMania: prende forma il progetto internazionale della Stemo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/Sogni-2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/" title="Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la Festa del Cinema di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/">Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/1f01e8fe-e2c9-40cc-8bfb-b9d540a1491c.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/" title="Tulipani di Seta Nera: grande successo per la &#8220;V Giornata della Critica Sociale &#8211; Sorriso diverso&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/">Tulipani di Seta Nera: grande successo per la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/I-fratelli-Dardenne-e-il-premio-Starlight.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/dardenne-starlight-cinema-international-award/" title="Alice nella Città: Starlight Cinema International Award ai fratelli Dardenne"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/dardenne-starlight-cinema-international-award/">Alice nella Città: Starlight Cinema International Award ai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/MG_4294.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/punto-di-rottura-janet-de-nardis/" title="Festa del cinema: presentato il corto &#8220;Punto di Rottura&#8221; di Janet De Nardis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/punto-di-rottura-janet-de-nardis/">Festa del cinema: presentato il corto &#8220;Punto di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/MG_4223.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/presentata-prima-edizione-digital-media-fest/" title="Festa del Cinema di Roma: presentata la prima edizione del Digital Media Fest"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/presentata-prima-edizione-digital-media-fest/">Festa del Cinema di Roma: presentata la prima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/daniele-silvestri-foto-di-claudia-dacunzo.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/roma-videoclip-2019-festa-del-cinema/" title="Festa del Cinema: il XVII &#8220;Roma Videoclip&#8221; ha i suoi primi vincitori"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/roma-videoclip-2019-festa-del-cinema/">Festa del Cinema: il XVII &#8220;Roma Videoclip&#8221; ha&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47219 = new penciBlock();penci_megamenu__47219.blockID="penci_megamenu__47219";penci_megamenu__47219.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47219","paged":1,"unique_id":"penci_megamenu__47219","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47219);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__47219block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__47219block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__75533" >
					<div id="penci_megamenu__75533block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__75533block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__75533block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__72517" >
					<div id="penci_megamenu__72517block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__72517block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__72517block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__81559" >
					<div id="penci_megamenu__81559block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81559block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81559block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contact/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.zoomagazine.it/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="http://www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-6.png" alt="Zoom Magazine"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.zoomagazine.it/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?fit=960%2C640" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Juri Tassinari" loading="lazy" srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?w=2560 2560w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=300%2C200 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=768%2C512 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=1536%2C1024 1536w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=2048%2C1365 2048w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=480%2C320 480w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=280%2C186 280w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=1920%2C1280 1920w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=960%2C640 960w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=600%2C400 600w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=585%2C390 585w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="18412" data-permalink="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/juri-tassinari/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?fit=2560%2C1707" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-9M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599580634&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;128&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Juri Tassinari" data-image-description="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?fit=1024%2C683" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/" data-id="18411" data-title="">
													<article id="post-18411" class="penci-single-artcontent post-18411 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-interviste penci-post-item">

								<header class="entry-header penci-entry-header penci-title-center">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.zoomagazine.it/category/beauty/" rel="category tag">BEAUTY</a> <a href="http://www.zoomagazine.it/category/interviste/" rel="category tag">INTERVISTE</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221;</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="http://www.zoomagazine.it/author/sacha-lunatici/">Sacha Lunatici</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-09-26T08:18:48+00:00">26 Settembre 2020</time><time class="updated" datetime="2020-09-26T10:15:16+00:00">26 Settembre 2020</time></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">

</div>
<p>Cosa non si fa per piacere e, soprattutto, piacersi. Migliorare un inestetismo che ci “limita” nel nostro contesto sociale, ci permette di essere più forti e consapevoli delle nostre potenzialità. Bisogna affidarsi, però, sempre a mani esperte, come quelle del chirurgo plastico ed estetico<strong> Juri Tassinari</strong>, gettonatissimo da clienti italiani ed internazionali.</p>



<p>Cavalcando le sue doti di comunicatore, il Dott. Tassinari ha saputo affiancare la sua carriera in sala operatoria con la sua attività sui social, tanto da diventare un influencer a tutti gli effetti. Disponibile e aperto al dialogo con il suo pubblico, recentemente ha presentato il suo primo libro dal titolo “<strong><a href="https://www.amazon.it/Breve-guida-Chirurgia-Medicina-Estetica/dp/B08GDKGHGH/ref=sr_1_1?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=3L2UG7VM7PXQI&amp;dchild=1&amp;keywords=juri+tassinari&amp;qid=1598878292&amp;s=apparel&amp;sprefix=juri+tass,apparel,166&amp;sr=1-1" target="_blank" rel="noreferrer noopener">Si può fare? Breve guida alla Chirurgia e Medicina Estetica</a></strong>” durante un incontro nell’ambito di Venezia 77: un manuale agile e completo che fornisce alle pazienti e ai pazienti gli strumenti per scegliere da soli il professionista più adatto a loro.</p>



<p><strong>Dott. Tassinari, come nasce l’idea di scrivere questo libro?</strong></p>



<p>In realtà è stato il frutto di una constatazione: partecipando a molti incontri sulla materia, ma anche durante le visite ambulatoriali, ho notato che le persone conoscono veramente poco il mondo della medicina e della chirurgia estetica. C’è tanta confusione e mala informazione in merito. Il libro è scritto in maniera molto semplice proprio per veicolare i concetti nel modo più diretto possibile.</p>



<p><strong>Quando, durante il suo percorso formativo in medicina, ha capito di voler rivolgere la sua attenzione professionale al campo della chirurgia plastica ed estetica?</strong></p>



<p>Diciamo che è stata sempre una predisposizione innata, confermata in seguito anche da alcuni grafologi. All’inizio ho provato un po’ tutte le chirurgie, dalla cardiochirurgia all’ortopedia passando per la maxillofacciale: dopo un’esperienza in chirurgia plastica a Palermo ho capito che sarebbe stato il mio futuro. E’ una disciplina interessante perché riesce a lavorare con tutte le altre. E poi, oltre all’aspetto tecnico, nasconde una filosofia particolare: toglie ai più ricchi per dare ai più poveri. Mi spiego meglio: se delle aree del nostro corpo necessitano di cute o di essere ricostruite si preleva in zone più ricche per poi trasferirlo nelle zone trattate.</p>



<p><strong>Quali sono gli interventi in crescita?</strong></p>



<p>La gluteoplastica è un intervento sempre più richiesto da uomini e donne, insieme alla rinoplastica e all’addominoplastica.</p>



<p><strong>C’è un intervento che l’ha colpita particolarmente?</strong></p>



<p>Quando facevo l’oncoplastico ricordo con emozione una donna della Basilicata che aveva metà viso trasfigurato da un tumore. In ambito estetico ce ne sono molti. Diciamo che le donne sono sempre le più entusiaste, soprattutto quelle che si sottopongono alla blefaroplastica o ritoccano il seno.</p>



<p><strong>Come si comporta quando si presenta un paziente che non ha bisogno di interventi?</strong></p>



<p>Come ho spiegato nel mio libro, cerco di spostare l’attenzione del paziente su altri aspetti, eseguendo solo quello che reputo necessario e utile.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="18413" data-permalink="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/42-min/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?fit=2560%2C1969" data-orig-size="2560,1969" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42-min" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?fit=300%2C231" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?fit=1024%2C788" loading="lazy" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min.jpg?resize=665%2C512" alt="" class="wp-image-18413" width="665" height="512" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=1024%2C788 1024w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=300%2C231 300w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=768%2C591 768w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=1536%2C1182 1536w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=2048%2C1575 2048w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=1920%2C1477 1920w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=960%2C738 960w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=520%2C400 520w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/42-min-scaled.jpg?resize=585%2C450 585w" sizes="(max-width: 665px) 100vw, 665px" data-recalc-dims="1" /></figure></div>



<p><strong>E’ molto seguito sui social, un vero e proprio influencer: come si concilia con la sua attività di medico e, soprattutto, ha mai pensato potesse sminuire la sua professionalità?</strong></p>



<p>All’inizio ho avuto questo timore. Poi ho capito che anche noi medici possiamo utilizzare i social per veicolare certi messaggi in maniera professionale e, soprattutto, nel modo più comprensibile possibile (<a href="https://www.instagram.com/juritassinari/" target="_blank" rel="noreferrer noopener">instagram</a> &#8211; <a href="https://www.facebook.com/juritassinarichirurgoestetico/" target="_blank" rel="noreferrer noopener">facebook</a>).</p>



<p><strong>Nell’epoca dell’apparire, a livello sociale, cosa pensa sia cambiato nell’approccio culturale a questo tipo di medicina?</strong></p>



<p>Siamo in un periodo storico in cui un po’ tutti vorrebbero cambiare qualcosa di sé e molti si autoconvincono che, se non lo fanno, sono inferiori agli altri. Il problema è quando si affidano a professionisti che propongono interventi a prezzi stracciati. Ricordate sempre che un chirurgo bravo si fa pagare perché la professionalità è giusto che sia riconosciuta anche in termini economici.</p>



<p><strong>Un episodio curioso che le è capitato durante il suo percorso professionale?</strong></p>



<p>Ancora mi chiedo perché una paziente si sia fatta tatuare su un braccio la mia firma (<em>ride, ndr</em>)</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="18411" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zoomagazine.it%2Fjuri-tassinari-intervista-chirurgo%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Juri%20Tassinari:%20-Vi%20racconto%20tutti%20i%20segreti%20sulla%20chirurgia%20e%20medicina%20estetica-%20-%20http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.zoomagazine.it%2Fjuri-tassinari-intervista-chirurgo%2F&#038;title=Juri%20Tassinari%3A%20-Vi%20racconto%20tutti%20i%20segreti%20sulla%20chirurgia%20e%20medicina%20estetica-"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221;" data-link="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.zoomagazine.it%2Fjuri-tassinari-intervista-chirurgo%2F&#038;text=Juri%20Tassinari%3A%20-Vi%20racconto%20tutti%20i%20segreti%20sulla%20chirurgia%20e%20medicina%20estetica-"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Juri%20Tassinari:%20-Vi%20racconto%20tutti%20i%20segreti%20sulla%20chirurgia%20e%20medicina%20estetica-&#038;BODY=http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
							<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='http://2.gravatar.com/avatar/23e2fcc6ef9915d846889dc70719b44b?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://www.zoomagazine.it/author/sacha-lunatici/" title="Articoli scritti da Sacha Lunatici" rel="author">Sacha Lunatici</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
										<a target="_blank" rel="noopener" class="author-social" href="http://facebook.com/https://www.facebook.com/sachalunatici"><i class="fa fa-facebook"></i></a>
													<a target="_blank" rel="noopener" class="author-social" href="http://twitter.com/sachalunatici"><i class="fa fa-twitter"></i></a>
																	</div>
	</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="18411" href="#wordpress-18411-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="18411" href="#facebook-18411-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-18411-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-18411  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juri-tassinari-intervista-chirurgo/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='18411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fcee390e1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-18411-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
		<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
						
<div class="footer-instagram">
	<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
		<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="http://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="http://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" /></a>				</div>
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.zoomagazine.it/"><img src="http://www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png" alt="Zoom Magazine"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
	<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
	<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="http://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
	<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="http://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
	<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
	<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
	<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
	<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
	<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
	<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.zoomagazine.it/category/arte/">ARTE</a></li>
	<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.zoomagazine.it/category/libri/">LIBRI</a></li>
	<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182"><a href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
	<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.zoomagazine.it/category/fashion/">FASHION</a></li>
	<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.zoomagazine.it/category/food/">FOOD</a></li>
	<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.zoomagazine.it/category/pet/">PET</a></li>
	<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
	<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="http://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
	<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="http://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
	<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
	<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="http://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
	<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/">GIORNATE DEL CINEMA LUCANO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contact/">CONTATTI</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"e39227305a","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"18411","ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"e39227305a","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"e39227305a","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"b0a02c5a58","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.zoomagazine.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.zoomagazine.it%2Fjuri-tassinari-intervista-chirurgo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
	<div style="display:none">
	<div class="grofile-hash-map-23e2fcc6ef9915d846889dc70719b44b">
	</div>
	</div>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.zoomagazine.it/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'139219425',post:'18411',tz:'0',srv:'www.zoomagazine.it'} ]);
	_stq.push([ 'clickTrackerInit', '139219425', '18411' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
