<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Andrà tutto bene&quot;: fuori il brano scritto da Il Cile e Pianista Indie</title>
	<meta name="description" content="&quot;Andrà tutto bene&quot;, scritto da Il Cile e Pianista Indie, esce oggi, volutamente e in controtendenza, quando tutto il clamore si è esaurito." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Andrà tutto bene&quot;: fuori il brano scritto da Il Cile e Pianista Indie" />
	<meta property="og:description" content="&quot;Andrà tutto bene&quot;, scritto da Il Cile e Pianista Indie, esce oggi, volutamente e in controtendenza, quando tutto il clamore si è esaurito." />
	<meta property="og:url" content="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/" />
	<meta property="og:site_name" content="Zoom Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
	<meta property="article:published_time" content="2020-07-10T09:53:58+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=1359%2C1238" />
	<meta property="og:image:width" content="1359" />
	<meta property="og:image:height" content="1238" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ZoomMagazineIT" />
	<meta name="twitter:site" content="@ZoomMagazineIT" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"http://www.zoomagazine.it/","sameAs":["https://www.facebook.com/ZoomMagazineIT","https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500","width":500,"height":500,"caption":"Zoom Magazine"},"image":{"@id":"http://www.zoomagazine.it/#logo"}},{"@type":"WebSite","@id":"http://www.zoomagazine.it/#website","url":"http://www.zoomagazine.it/","name":"Zoom Magazine","description":"Entertainment, People, Culture & Lifestyle","publisher":{"@id":"http://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.zoomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=1359%2C1238","width":1359,"height":1238,"caption":"Il Cile"},{"@type":"WebPage","@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#webpage","url":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/","name":"\"Andr\u00e0 tutto bene\": fuori il brano scritto da Il Cile e Pianista Indie","isPartOf":{"@id":"http://www.zoomagazine.it/#website"},"primaryImageOfPage":{"@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#primaryimage"},"datePublished":"2020-07-10T09:53:58+00:00","dateModified":"2020-07-10T09:53:58+00:00","description":"\"Andr\u00e0 tutto bene\", scritto da Il Cile e Pianista Indie, esce oggi, volutamente e in controtendenza, quando tutto il clamore si \u00e8 esaurito.","breadcrumb":{"@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/"]}]},{"@type":"BreadcrumbList","@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.zoomagazine.it/","url":"http://www.zoomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/","url":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/","name":"&#8220;Andr\u00e0 tutto bene&#8221;: fuori il brano scritto da Il Cile e Pianista Indie"}}]},{"@type":"Article","@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#article","isPartOf":{"@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#webpage"},"author":{"@id":"http://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9"},"headline":"&#8220;Andr\u00e0 tutto bene&#8221;: fuori il brano scritto da Il Cile e Pianista Indie","datePublished":"2020-07-10T09:53:58+00:00","dateModified":"2020-07-10T09:53:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#webpage"},"publisher":{"@id":"http://www.zoomagazine.it/#organization"},"image":{"@id":"http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#primaryimage"},"keywords":"Il Cile,Pianista Indie","articleSection":"MUSICA,NUOVE USCITE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/#respond"]}]},{"@type":["Person"],"@id":"http://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9","name":"Redazione Zoom Magazine","image":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=96&d=mm&r=g","caption":"Redazione Zoom Magazine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="http://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="http://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; &#8220;Andrà tutto bene&#8221;: fuori il brano scritto da Il Cile e Pianista Indie Feed dei commenti" href="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-110556504-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-110556504-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.zoomagazine.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.7.9' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='msl-main-css'  href='http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.zoomagazine.it/wp-content/uploads/master-slider/custom.css?ver=117.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zoomagazine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.zoomagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"2d1303b172","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17592","token":"e69edd7390","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"7b7ba1daa5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
        <style>
            .eaa-clean {
                padding: 0 !important;
                border: none !important;
            }

            .eaa-ad.alignleft {
                margin-right: 10px;
            }

            .eaa-ad.alignright {
                margin-left: 10px;
            }
            .eaa-ad.debug{
                background:peachpuff;
                border:solid 2px #FF0000;
                box-sizing: border-box;
            }

        </style>


		<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9q9kB-4zK' />
<link rel="alternate" type="application/json+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fil-cile-pianista-indie-andra-tutto-bene%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fil-cile-pianista-indie-andra-tutto-bene%2F&#038;format=xml" />
<meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250"
    },
    "url": "http:\/\/www.zoomagazine.it\/",
    "name": "Zoom Magazine",
    "description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Zoom Magazine",
    "alternateName": "Entertainment, People, Culture &amp; Lifestyle",
    "url": "http:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.zoomagazine.it\/il-cile-pianista-indie-andra-tutto-bene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.zoomagazine.it\/il-cile-pianista-indie-andra-tutto-bene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Instagram",
    "alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
    "url": "http:\/\/www.zoomagazine.it\/il-cile-pianista-indie-andra-tutto-bene"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\"Andr\u00e0 tutto bene\": fuori il brano scritto da Il Cile e Pianista Indie",
    "description": "\"Andr\u00e0 tutto bene\", scritto da Il Cile e Pianista Indie, esce oggi, volutamente e in controtendenza, quando tutto il clamore si \u00e8 esaurito.",
    "datePublished": "2020-07-10",
    "datemodified": "2020-07-10",
    "mainEntityOfPage": "http:\/\/www.zoomagazine.it\/il-cile-pianista-indie-andra-tutto-bene\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/07\/Pianista-Indie-con-Il-Cile.jpeg?fit=1359%2C1238",
        "width": 1359,
        "height": 1238
    },
    "publisher": {
        "@type": "Organization",
        "name": "Zoom Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneZoomMagazine",
        "name": "Redazione Zoom Magazine"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.adsbygoogle{
	height:0px !important;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-17592 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.5.8 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" class="custom-logo" alt="Zoom Magazine" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="http://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="http://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="http://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__38392" >
					<div id="penci_megamenu__38392block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Avv-Micaela-Ottomano-2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/micaela-ottomano-dl-rilancio/" title="Dl Rilancio, Micaela Ottomano: &#8220;Le lungaggini degli aiuti del Governo hanno mietuto tante vittime&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/micaela-ottomano-dl-rilancio/">Dl Rilancio, Micaela Ottomano: &#8220;Le lungaggini degli aiuti&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Cafasso.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/nino-carmine-cafasso-decreto-rilancio/" title="Decreto Rilancio, Nino Carmine Cafasso: &#8220;Vi spiego le mie perplessità&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/nino-carmine-cafasso-decreto-rilancio/">Decreto Rilancio, Nino Carmine Cafasso: &#8220;Vi spiego le&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Milano-Ripartiamo.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/milano-ripartiamo-iniziativa/" title="&#8220;Milano Ripartiamo&#8221;: l&#8217;iniziativa che lancia un messaggio di unione nel settore commerciale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/milano-ripartiamo-iniziativa/">&#8220;Milano Ripartiamo&#8221;: l&#8217;iniziativa che lancia un messaggio di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/56ad0f51-7e94-44b1-85b9-2eabf19e8b46.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/covidrisk-piattaforma-ristoranti/" title="CovidRisk, ecco la piattaforma per sentirci al sicuro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/covidrisk-piattaforma-ristoranti/">CovidRisk, ecco la piattaforma per sentirci al sicuro</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo1-1.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/federica-fittipaldi-gal-intervista/" title="Federica Fittipaldi: &#8220;Ecco cosa sogno per la mia Basilicata&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/federica-fittipaldi-gal-intervista/">Federica Fittipaldi: &#8220;Ecco cosa sogno per la mia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Progetto-senza-titolo-1.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/radio-italia-coronavirus/" title="Coronavirus, ricerca GfK: gli italiani non rinunciano alla radio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/radio-italia-coronavirus/">Coronavirus, ricerca GfK: gli italiani non rinunciano alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/5.1-Skybar-Prive-Moet-Vista-Sunset-copia.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/insiemecontroilcoronavirus-pasquetta-solidale-sorrento/" title="#Insiemecontroilcoronavirus: Pasquetta solidale a Sorrento con raccolta fondi per gli ospedali Cotugno e Pascale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/insiemecontroilcoronavirus-pasquetta-solidale-sorrento/">#Insiemecontroilcoronavirus: Pasquetta solidale a Sorrento con raccolta fondi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Aprile 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__38392 = new penciBlock();penci_megamenu__38392.blockID="penci_megamenu__38392";penci_megamenu__38392.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__38392","paged":1,"unique_id":"penci_megamenu__38392","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__38392);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38392block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38392block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__45845" >
					<div id="penci_megamenu__45845block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45845block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45845block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="http://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="http://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="http://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__30779" >
					<div id="penci_megamenu__30779block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/WF06.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/white-flowers-the-film-club/" title="&#8220;White Flowers&#8221;: dal 2 giugno sulla piattaforma The Film Club"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/white-flowers-the-film-club/">&#8220;White Flowers&#8221;: dal 2 giugno sulla piattaforma The&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Alessandro-Haber.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/haber-andratuttobene-di-cosimo/" title="#andràtuttobene, Haber torna sul set diretto da Di Cosimo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/haber-andratuttobene-di-cosimo/">#andràtuttobene, Haber torna sul set diretto da Di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Me-contro-Te-Il-Film-La-Vendetta-del-Signor-S-Dal-1-Maggio-in-giditale_Foto2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/me-contro-te-il-film-digitale-1-maggio-2020/" title="ME CONTRO TE IL FILM: dal primo maggio disponibile in digitale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/me-contro-te-il-film-digitale-1-maggio-2020/">ME CONTRO TE IL FILM: dal primo maggio&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/03/WESTERN-STARS-Dal-13-marzo-in-digitale-3.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/western-stars-bruce-springsteen-uscita-digitale/" title="WESTERN STARS di Bruce Springsteen da oggi arriva in digitale: i primi 10 minuti del film"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/western-stars-bruce-springsteen-uscita-digitale/">WESTERN STARS di Bruce Springsteen da oggi arriva&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 Marzo 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/03/mmexport1583248333504.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/the-italian-recipe-film/" title="THE ITALIAN RECIPE: ultimo ciak per la commedia romantica ambientata a Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/the-italian-recipe-film/">THE ITALIAN RECIPE: ultimo ciak per la commedia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Marzo 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/02/AJ_031-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arctic-film-recensione/" title="Arctic &#8211; Un&#8217;avventura glaciale: dal 27 febbraio al cinema il film animato sul cambiamento climatico"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arctic-film-recensione/">Arctic &#8211; Un&#8217;avventura glaciale: dal 27 febbraio al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Febbraio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/02/2H1pfMOA-scaled.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/a-quiet-place-2-trailer/" title="A QUIET PLACE 2 con Emily Blunt: al cinema dal 16 aprile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/a-quiet-place-2-trailer/">A QUIET PLACE 2 con Emily Blunt: al&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Febbraio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__30779 = new penciBlock();penci_megamenu__30779.blockID="penci_megamenu__30779";penci_megamenu__30779.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__30779","paged":1,"unique_id":"penci_megamenu__30779","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__30779);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__30779block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__30779block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__64324" >
					<div id="penci_megamenu__64324block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__64324block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__64324block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__1707" >
					<div id="penci_megamenu__1707block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__1707block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__1707block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__2371" >
					<div id="penci_megamenu__2371block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2371block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__2371block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="http://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="http://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__46869" >
					<div id="penci_megamenu__46869block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/renato-pozzetto.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/renato-pozzetto-film-80-anni/" title="Buon Compleanno Renato Pozzetto! L&#8217;omaggio di Mediaset per i suoi 80 anni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/renato-pozzetto-film-80-anni/">Buon Compleanno Renato Pozzetto! L&#8217;omaggio di Mediaset per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Crisula-Stafida-e-Claudio-Guerrini-con-Gianluca-Mech-e-Francesca-Manzini.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/una-nuova-vita-la5-ospiti-10-luglio-2020/" title="La5, &#8220;Una nuova vita&#8221;: gli ospiti della terza e quarta puntata"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/una-nuova-vita-la5-ospiti-10-luglio-2020/">La5, &#8220;Una nuova vita&#8221;: gli ospiti della terza&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Crisula-Stafida-e-Claudio-Guerrini-2-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/una-nuova-vita-la5-claudio-guerrini-crisula-stafida/" title="Al via &#8220;Una nuova vita&#8221;: dal 3 luglio, in seconda serata, su La5"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/una-nuova-vita-la5-claudio-guerrini-crisula-stafida/">Al via &#8220;Una nuova vita&#8221;: dal 3 luglio,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>1 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/discovering-rai-premium.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/discovering-fashion-rai-premium/" title="Rai Premium: inizia il viaggio dentro la moda di &#8220;Discovering fashion&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/discovering-fashion-rai-premium/">Rai Premium: inizia il viaggio dentro la moda&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/sotto-il-sole-di-riccione-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sotto-il-sole-di-riccione-trailer-netflix/" title="&#8220;Sotto il sole di Riccione&#8221;, fuori il trailer: su Netflix dal primo luglio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sotto-il-sole-di-riccione-trailer-netflix/">&#8220;Sotto il sole di Riccione&#8221;, fuori il trailer:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Din-Don-Sunshine-Production.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/din-don-replica-ascolti-sunhine-production/" title="&#8220;Din Don&#8221;, anche in replica i film della Sunshine Production fanno il record d&#8217;ascolti"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/din-don-replica-ascolti-sunhine-production/">&#8220;Din Don&#8221;, anche in replica i film della&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/sordi.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/alberto-sordi-programmazione-mediaset/" title="Alberto Sordi: l&#8217;omaggio di Mediaset con &#8220;Speciale TG5&#8221; e tanti film cult"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/alberto-sordi-programmazione-mediaset/">Alberto Sordi: l&#8217;omaggio di Mediaset con &#8220;Speciale TG5&#8221;&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Giugno 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__46869 = new penciBlock();penci_megamenu__46869.blockID="penci_megamenu__46869";penci_megamenu__46869.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46869","paged":1,"unique_id":"penci_megamenu__46869","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__46869);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__46869block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__46869block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__52777" >
					<div id="penci_megamenu__52777block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__52777block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__52777block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__13883" >
					<div id="penci_megamenu__13883block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13883block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13883block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="http://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="http://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__11465" >
					<div id="penci_megamenu__11465block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/" title="&#8220;Andrà tutto bene&#8221;: fuori il brano scritto da Il Cile e Pianista Indie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/">&#8220;Andrà tutto bene&#8221;: fuori il brano scritto da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Mezzo-distrutto.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/mezzo-distrutto-bacio/" title="&#8220;Mezzo distrutto&#8221;: il singolo d&#8217;esordio di Bacio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/mezzo-distrutto-bacio/">&#8220;Mezzo distrutto&#8221;: il singolo d&#8217;esordio di Bacio</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Michael-Lukes-min.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/michael-lukes-stars/" title="&#8220;Stars&#8221;: Michael Lukes pubblica il videoclip del suo nuovo brano"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/michael-lukes-stars/">&#8220;Stars&#8221;: Michael Lukes pubblica il videoclip del suo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Cover-Nicoletta-Filella.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/nicoletta-filella-album-uno/" title="&#8220;Uno&#8221;: fuori il nuovo album della compositrice e cantautrice Nicoletta Filella"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/nicoletta-filella-album-uno/">&#8220;Uno&#8221;: fuori il nuovo album della compositrice e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/daniele-isola-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/daniele-isola-non-ricordo-piu-feat-cortellino/" title="Daniele Isola: il 3 luglio esce in radio &#8220;Non ricordo più&#8221; feat. Cortellino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/daniele-isola-non-ricordo-piu-feat-cortellino/">Daniele Isola: il 3 luglio esce in radio&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/83027096_10163105432125601_4506180082376638464_o.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/beyonce-black-parade/" title="Beyoncé: esce a sorpresa il nuovo singolo &#8220;Black Parade&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/beyonce-black-parade/">Beyoncé: esce a sorpresa il nuovo singolo &#8220;Black&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/in_rotta_per_perdere_te.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/briga-in-rotta-per-perdere-te-videoclip/" title="&#8220;In Rotta per Perdere Te&#8221;, il ritorno di Briga: fuori il videoclip"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/briga-in-rotta-per-perdere-te-videoclip/">&#8220;In Rotta per Perdere Te&#8221;, il ritorno di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Giugno 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__11465 = new penciBlock();penci_megamenu__11465.blockID="penci_megamenu__11465";penci_megamenu__11465.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__11465","paged":1,"unique_id":"penci_megamenu__11465","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__11465);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11465block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__11465block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__22164" >
					<div id="penci_megamenu__22164block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__22164block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__22164block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="http://www.zoomagazine.it/category/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="http://www.zoomagazine.it/category/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="http://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__81210" >
					<div id="penci_megamenu__81210block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/IMG_9642.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/" title="Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte colorando la vita&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/">Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/MAGGIO-DEI-MOMUMENTI-2020-min.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/" title="Maggio dei Monumenti 2020, cala il sipario: 1.500.000 visualizzazioni e 146 eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/">Maggio dei Monumenti 2020, cala il sipario: 1.500.000&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/giordanobruno_gianmariavolonte2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti 2020, ultima settimana di programmazione: tutti gli eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/">Maggio dei Monumenti 2020, ultima settimana di programmazione:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-7.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/" title="Maggio dei Monumenti 2020: gli auguri di Massimo Ranieri alla sua Napoli (VIDEO)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/">Maggio dei Monumenti 2020: gli auguri di Massimo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Istantanea-schermo-2020-05-15-15.23.16.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti, addio a Ezio Bosso: doveva chiudere a sorpresa la XXVI edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/">Maggio dei Monumenti, addio a Ezio Bosso: doveva&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/CICCIO-MEROLLA-1.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/maggio-dei-monumenti-programma-7-al-10-maggio-2020/" title="Maggio dei Monumenti 2020: ecco il programma dal 7 al 10 maggio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/maggio-dei-monumenti-programma-7-al-10-maggio-2020/">Maggio dei Monumenti 2020: ecco il programma dal&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/MAGGIO-DEI-MOMUMENTI-2020.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/maggio-dei-monumenti-2020-inaugurazione/" title="Maggio dei Monumenti: inaugurata la XXVI edizione con il ricordo di Aldo Masullo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/maggio-dei-monumenti-2020-inaugurazione/">Maggio dei Monumenti: inaugurata la XXVI edizione con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81210 = new penciBlock();penci_megamenu__81210.blockID="penci_megamenu__81210";penci_megamenu__81210.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81210","paged":1,"unique_id":"penci_megamenu__81210","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81210);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81210block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81210block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__51969" >
					<div id="penci_megamenu__51969block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__51969block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__51969block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__92305" >
					<div id="penci_megamenu__92305block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92305block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92305block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="http://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="http://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="http://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="http://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="http://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="http://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="http://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__34863" >
					<div id="penci_megamenu__34863block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/luce-blu.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/luce-blu-computer-consigli-beauty/" title="Benessere a prova di luce blu: i consigli per il digital detox di viso e corpo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/luce-blu-computer-consigli-beauty/">Benessere a prova di luce blu: i consigli&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/mascherine.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/mascherina-conseguenze-per-la-pelle/" title="Mascherina, quali conseguenze per la pelle? Tutto quello che c&#8217;è da sapere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/mascherina-conseguenze-per-la-pelle/">Mascherina, quali conseguenze per la pelle? Tutto quello&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Cinq-Mondes.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/cinq-mondes/" title="Cinq Mondes: un viaggio di bellezza per il viso e corpo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/cinq-mondes/">Cinq Mondes: un viaggio di bellezza per il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/PDM-Sedley-visual-1200x675px.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sedley-parfums-de-marly/" title="Sedley, l&#8217;ultima creazione di Parfums de Marly è un&#8217;ondata di freschezza"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sedley-parfums-de-marly/">Sedley, l&#8217;ultima creazione di Parfums de Marly è&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Progetto-senza-titolo-4.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/mamme-vip-michelle-obama-kate-middleton/" title="Da Michelle Obama a Kate Middleton: le mamme vip che più ispirano le donne italiane"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/mamme-vip-michelle-obama-kate-middleton/">Da Michelle Obama a Kate Middleton: le mamme&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/BLACK-BACCARA-HAIRCARE-COLLECTION-SHOT_1-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/black-baccara-miriamquevedo-capelli-deboli-e-danneggiati/" title="Black Baccara: Miriamquevedo lancia la collezione dedicata ai capelli deboli e danneggiati"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/black-baccara-miriamquevedo-capelli-deboli-e-danneggiati/">Black Baccara: Miriamquevedo lancia la collezione dedicata ai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/04/Image_bava-di-lumaca-pelle.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/bava-di-lumaca-limone-ingredienti-naturali-amici-della-pelle/" title="Dalla bava di lumaca al limone, tutti gli ingredienti naturali amici della pelle"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/bava-di-lumaca-limone-ingredienti-naturali-amici-della-pelle/">Dalla bava di lumaca al limone, tutti gli&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Aprile 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__34863 = new penciBlock();penci_megamenu__34863.blockID="penci_megamenu__34863";penci_megamenu__34863.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__34863","paged":1,"unique_id":"penci_megamenu__34863","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__34863);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__34863block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__34863block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__55442" >
					<div id="penci_megamenu__55442block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__55442block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__55442block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__61839" >
					<div id="penci_megamenu__61839block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__61839block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__61839block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__43291" >
					<div id="penci_megamenu__43291block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43291block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43291block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__25205" >
					<div id="penci_megamenu__25205block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__25205block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__25205block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__19727" >
					<div id="penci_megamenu__19727block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__19727block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__19727block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__46194" >
					<div id="penci_megamenu__46194block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__46194 = new penciBlock();penci_megamenu__46194.blockID="penci_megamenu__46194";penci_megamenu__46194.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46194","paged":1,"unique_id":"penci_megamenu__46194","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__46194);var penci_megamenu__46194dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__46194","paged":1,"unique_id":"penci_megamenu__46194","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: '6cfb796d19'};var penci_megamenu__46194responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Sartoria-Carosi-Roma.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/" title="Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221; della categoria &#8220;Sposo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/">Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221;...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Organizzare-un-matrimonio.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/organizzare-matrimonio-in-fretta/" title="Organizzare un matrimonio in fretta? Con i consigli giusti si può!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/organizzare-matrimonio-in-fretta/">Organizzare un matrimonio in fretta? Con i consigli...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/02/de-biase.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/" title="Le tappe del matrimonio perfetto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/">Le tappe del matrimonio perfetto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Febbraio 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__46194dataFirstItems ), penci_megamenu__46194responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__46194block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__46194block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="http://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="http://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="http://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/"><span>GIORNATE DEL CINEMA LUCANO</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__50932" >
					<div id="penci_megamenu__50932block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/11/3..jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/selfiemania-stemo-production/" title="SelfieMania: prende forma il progetto internazionale della Stemo Production"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/selfiemania-stemo-production/">SelfieMania: prende forma il progetto internazionale della Stemo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/Sogni-2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/" title="Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la Festa del Cinema di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/">Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/1f01e8fe-e2c9-40cc-8bfb-b9d540a1491c.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/" title="Tulipani di Seta Nera: grande successo per la &#8220;V Giornata della Critica Sociale &#8211; Sorriso diverso&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/">Tulipani di Seta Nera: grande successo per la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/I-fratelli-Dardenne-e-il-premio-Starlight.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/dardenne-starlight-cinema-international-award/" title="Alice nella Città: Starlight Cinema International Award ai fratelli Dardenne"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/dardenne-starlight-cinema-international-award/">Alice nella Città: Starlight Cinema International Award ai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/MG_4294.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/punto-di-rottura-janet-de-nardis/" title="Festa del cinema: presentato il corto &#8220;Punto di Rottura&#8221; di Janet De Nardis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/punto-di-rottura-janet-de-nardis/">Festa del cinema: presentato il corto &#8220;Punto di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/MG_4223.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/presentata-prima-edizione-digital-media-fest/" title="Festa del Cinema di Roma: presentata la prima edizione del Digital Media Fest"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/presentata-prima-edizione-digital-media-fest/">Festa del Cinema di Roma: presentata la prima&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/daniele-silvestri-foto-di-claudia-dacunzo.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/roma-videoclip-2019-festa-del-cinema/" title="Festa del Cinema: il XVII &#8220;Roma Videoclip&#8221; ha i suoi primi vincitori"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/roma-videoclip-2019-festa-del-cinema/">Festa del Cinema: il XVII &#8220;Roma Videoclip&#8221; ha&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__50932 = new penciBlock();penci_megamenu__50932.blockID="penci_megamenu__50932";penci_megamenu__50932.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__50932","paged":1,"unique_id":"penci_megamenu__50932","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__50932);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__50932block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__50932block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__84263" >
					<div id="penci_megamenu__84263block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__84263block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__84263block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__90475" >
					<div id="penci_megamenu__90475block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__90475block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__90475block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__78368" >
					<div id="penci_megamenu__78368block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__78368block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__78368block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contact/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.zoomagazine.it/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="http://www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-6.png" alt="Zoom Magazine"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.zoomagazine.it/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><a class="post-image penci-standard-format penci-image-popup-no-margins" href="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=1359%2C1238"><img width="960" height="875" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=960%2C875" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Il Cile" srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?w=1359 1359w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=300%2C273 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=1024%2C933 1024w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=768%2C700 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=960%2C875 960w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=439%2C400 439w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?resize=585%2C533 585w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="17593" data-permalink="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/pianista-indie-con-il-cile/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=1359%2C1238" data-orig-size="1359,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pianista Indie con Il Cile" data-image-description="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=300%2C273" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/Pianista-Indie-con-Il-Cile.jpeg?fit=1024%2C933" /></a></div></div>					<div class="penci-content-post noloaddisqus " data-url="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/" data-id="17592" data-title="">
													<article id="post-17592" class="penci-single-artcontent post-17592 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-nuove-uscite tag-il-cile tag-pianista-indie penci-post-item">

								<header class="entry-header penci-entry-header penci-title-center">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.zoomagazine.it/category/musica/" rel="category tag">MUSICA</a> <a href="http://www.zoomagazine.it/category/musica/nuove-uscite/" rel="category tag">NUOVE USCITE</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">&#8220;Andrà tutto bene&#8221;: fuori il brano scritto da Il Cile e Pianista Indie</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="http://www.zoomagazine.it/author/wp_8632732/">Redazione Zoom Magazine</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-07-10T09:53:58+00:00">10 Luglio 2020</time></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">

</div><p><strong>Oggi, venerdì 10 luglio</strong> esce &#8220;<strong>Andrà tutto bene&#8221;</strong>, un brano scritto da <strong>Il Cile</strong> e <strong>Pianista Indie</strong>, prodotto da <strong>AVM RECORDS</strong> e distribuito da <strong>BELIEVE DIGITAL</strong> a favore della<strong> GSD FOUNDATION</strong> di Milano.</p>
<p><strong>Il brano esce oggi, volutamente e in controtendenza, quando tutto il clamore si è esaurito</strong>: “<em>L’abbiamo tenuto nel cassetto fin quando non è arrivata una proposta concreta per dare una mano”, </em>dichiarano gli artisti<em>. “Non è il tradizionale singolo per l’estate ma il nostro sostegno per dimostrare che la collaborazione, la vicinanza, l’altruismo e l’amore sono fondamentali adesso più che mai</em>”.</p><meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<p><strong>I due artisti sono connessi da una bella sintonia artistica, oltreché da amicizia e rispetto.</strong> Dal 2019 hanno iniziato a scrivere insieme e lo stavano facendo quando all’improvviso il virus ha cambiato le vite di tutti.</p>
<p>Il Cile, con la chitarra e un Mac e Pianista Indie, con il pianoforte e tre fogli di carta, il 16 marzo 2020, dalle 16 alle 17, mettono al mondo &#8220;Andrà tutto bene&#8221; in diretta Instagram, “di fronte” e con l’interazione dei rispettivi fan; la canzone ha così preso forma in maniera embrionale con il contributo interattivo di tutti.</p>
<p>Il Cile e Pianista Indie hanno aderito alla challenge lanciata da <strong>Elisa</strong> e <strong>Tommaso Paradiso</strong> che hanno invitato, via Instagram, tutti gli artisti a scrivere una canzone in diretta con il proprio pubblico per dare il proprio contributo nel pieno della quarantena.</p>
<p>“<em>Questo virus ci ha dimostrato che le distinzioni sociali, razziali, temporali o economiche, sono solo un’invenzione dell’uomo e non contano nulla di fronte a ciò che si è dimostrato essere più grande di noi</em>”.</p>
<p>Hanno collaborato alla realizzazione di <strong>Andrà tutto bene</strong> il chitarrista e producer <strong>Domenico “Camba” Cambareri</strong>, <strong>Giulia Monti</strong> al violoncello, <strong>Pietro Spinelli</strong> al pianoforte. <strong>Il Cile</strong> e <strong>Pianista Indie</strong> incidono le voci dalle loro case, <strong>Camba</strong> le mixa a distanza insieme a <strong>Vittorio Tomaselli </strong>che ne cura il mastering e “<strong>Andrà tutto bene”</strong> diventa a tutti gli effetti una canzone.</p>
<p><strong>Il brano non vuole essere un’azione commerciale</strong> per lanciare un nuovo progetto: “<em>In questo momento stiamo lavorando ad altro, ma è nostra volontà lasciare lo spazio, meritato e dovuto, attorno a questo progetto che è qualcosa di più, che ci riguarda tutti &#8211; da vicino &#8211; e per il quale, ognuno di noi può fare la propria parte</em>”.</p>
<p>I proventi derivanti dalle vendite (download e streaming) della canzone saranno devoluti <strong>a sostegno della &nbsp;ricerca scientifica della GSD Foundation</strong>; un’organizzazione no-profit fondata nel 1995, che ha il fine di promuovere la ricerca scientifica nel campo delle scienze biomediche, con particolare riferimento alla realizzazione di progetti scientifici d’avanguardia, all’applicazione clinica di metodiche diagnostiche e terapeutiche innovative e all’attività di sensibilizzazione e prevenzione; <strong>GSD Foundation</strong> si impegna nella promozione di tre principali ambiti: la <strong>prevenzione</strong>, la <strong>ricerca</strong> e <strong>l’umanizzazione delle cure</strong>”.</p>
<h2>Ascolta &#8220;Andrà tutto bene&#8221; di Il Cile e Pianista Indie:</h2>
<p><iframe title="Spotify Embed: Andrà tutto bene" width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" src="https://open.spotify.com/embed/track/6CfLfsr5PjD6FefZ9mbAkw?si=7Z79WpqQTFykul_ToHCasQ"></iframe></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="http://www.zoomagazine.it/tag/il-cile/" rel="tag">Il Cile</a><a href="http://www.zoomagazine.it/tag/pianista-indie/" rel="tag">Pianista Indie</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="17592" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zoomagazine.it%2Fil-cile-pianista-indie-andra-tutto-bene%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=-Andrà%20tutto%20bene-:%20fuori%20il%20brano%20scritto%20da%20Il%20Cile%20e%20Pianista%20Indie%20-%20http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.zoomagazine.it%2Fil-cile-pianista-indie-andra-tutto-bene%2F&#038;title=-Andr%C3%A0%20tutto%20bene-%3A%20fuori%20il%20brano%20scritto%20da%20Il%20Cile%20e%20Pianista%20Indie"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="&#8220;Andrà tutto bene&#8221;: fuori il brano scritto da Il Cile e Pianista Indie" data-link="http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.zoomagazine.it%2Fil-cile-pianista-indie-andra-tutto-bene%2F&#038;text=-Andr%C3%A0%20tutto%20bene-%3A%20fuori%20il%20brano%20scritto%20da%20Il%20Cile%20e%20Pianista%20Indie"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=-Andrà%20tutto%20bene-:%20fuori%20il%20brano%20scritto%20da%20Il%20Cile%20e%20Pianista%20Indie&#038;BODY=http://www.zoomagazine.it/il-cile-pianista-indie-andra-tutto-bene/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
							<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='http://1.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://www.zoomagazine.it/author/wp_8632732/" title="Articoli scritti da Redazione Zoom Magazine" rel="author">Redazione Zoom Magazine</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="17592" href="#wordpress-17592-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="17592" href="#facebook-17592-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-17592-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-17592  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-cile-pianista-indie-andra-tutto-bene/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='17592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="428d9e26ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-17592-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
		<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
						
<div class="footer-instagram">
	<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
		<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="http://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" class="custom-logo" alt="Zoom Magazine" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="http://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" /></a>				</div>
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.zoomagazine.it/"><img src="http://www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png" alt="Zoom Magazine"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
	<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
	<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="http://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
	<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="http://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
	<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
	<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
	<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
	<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
	<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16228"><a href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
	<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.zoomagazine.it/category/arte/">ARTE</a></li>
	<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.zoomagazine.it/category/libri/">LIBRI</a></li>
	<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
	<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.zoomagazine.it/category/fashion/">FASHION</a></li>
	<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.zoomagazine.it/category/food/">FOOD</a></li>
	<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.zoomagazine.it/category/pet/">PET</a></li>
	<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
	<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="http://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
	<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="http://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
	<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
	<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="http://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
	<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/">GIORNATE DEL CINEMA LUCANO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contact/">CONTATTI</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"6cfb796d19","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"17592","ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"6cfb796d19","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"6cfb796d19","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript">
disableSelection(document.body)
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-df54df43d723127099da0925f14cb226">
	</div>
	</div>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.zoomagazine.it/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'139219425',post:'17592',tz:'0',srv:'www.zoomagazine.it'} ]);
	_stq.push([ 'clickTrackerInit', '139219425', '17592' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
