<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar</title>
	<meta name="description" content="Antonella Ricci e Vinod Sookar omaggiano i lettori di Zoom Magazine con una ricetta: Laganari con cime di rape, cozze e pomodorini" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar" />
	<meta property="og:description" content="Antonella Ricci e Vinod Sookar omaggiano i lettori di Zoom Magazine con una ricetta: Laganari con cime di rape, cozze e pomodorini" />
	<meta property="og:url" content="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/" />
	<meta property="og:site_name" content="Zoom Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/ZoomMagazineIT" />
	<meta property="article:published_time" content="2020-12-30T18:46:41+00:00" />
	<meta property="article:modified_time" content="2020-12-30T18:46:46+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?fit=1072%2C760" />
	<meta property="og:image:width" content="1072" />
	<meta property="og:image:height" content="760" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ZoomMagazineIT" />
	<meta name="twitter:site" content="@ZoomMagazineIT" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Zoom Magazine">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.zoomagazine.it/#organization","name":"Zoom Magazine","url":"http://www.zoomagazine.it/","sameAs":["https://www.facebook.com/ZoomMagazineIT","https://www.instagram.com/zoomagazine.it/","https://www.youtube.com/ZoomMagazineIT","https://twitter.com/ZoomMagazineIT"],"logo":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#logo","inLanguage":"it-IT","url":"https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=500%2C500","width":500,"height":500,"caption":"Zoom Magazine"},"image":{"@id":"http://www.zoomagazine.it/#logo"}},{"@type":"WebSite","@id":"http://www.zoomagazine.it/#website","url":"http://www.zoomagazine.it/","name":"Zoom Magazine","description":"Entertainment, People, Culture & Lifestyle","publisher":{"@id":"http://www.zoomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.zoomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar\u00a9Cosimo-Bellanova_page-0001.jpg?fit=1072%2C760","width":1072,"height":760,"caption":"Antonella Ricci"},{"@type":"WebPage","@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#webpage","url":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/","name":"Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar","isPartOf":{"@id":"http://www.zoomagazine.it/#website"},"primaryImageOfPage":{"@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#primaryimage"},"datePublished":"2020-12-30T18:46:41+00:00","dateModified":"2020-12-30T18:46:46+00:00","description":"Antonella Ricci e Vinod Sookar omaggiano i lettori di Zoom Magazine con una ricetta: Laganari con cime di rape, cozze e pomodorini","breadcrumb":{"@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/"]}]},{"@type":"BreadcrumbList","@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.zoomagazine.it/","url":"http://www.zoomagazine.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/","url":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/","name":"Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar"}}]},{"@type":"Article","@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#article","isPartOf":{"@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#webpage"},"author":{"@id":"http://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9"},"headline":"Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar","datePublished":"2020-12-30T18:46:41+00:00","dateModified":"2020-12-30T18:46:46+00:00","mainEntityOfPage":{"@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.zoomagazine.it/#organization"},"image":{"@id":"http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#primaryimage"},"keywords":"Antonella Ricci,Puglia,Vinod Sookar","articleSection":"FOOD","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/#respond"]}]},{"@type":"Person","@id":"http://www.zoomagazine.it/#/schema/person/2ed1abdb77eaee213fc8035b98b719c9","name":"Redazione Zoom Magazine","image":{"@type":"ImageObject","@id":"http://www.zoomagazine.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=96&d=mm&r=g","caption":"Redazione Zoom Magazine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed" href="http://www.zoomagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Feed dei commenti" href="http://www.zoomagazine.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zoom Magazine &raquo; Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar Feed dei commenti" href="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-110556504-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-110556504-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zoomagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.zoomagazine.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://www.zoomagazine.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CHind%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CArchivo+Narrow%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.zoomagazine.it/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jr-insta-styles-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css'  href='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?ver=1.8.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='msl-main-css'  href='http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.zoomagazine.it/wp-content/uploads/master-slider/custom.css?ver=118' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zoomagazine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.zoomagazine.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.3.3' id='jquery.domwindow-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"6f674da85f","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"http:\/\/www.zoomagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":19703,"token":"fb02e02402","lang":0,"debug":0}
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=1.8.4' id='wis_jquery-pllexi-slider-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110556504-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-110556504-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","security":"aacdc203f5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.zoomagazine.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
        <style>
            .eaa-clean {
                padding: 0 !important;
                border: none !important;
            }

            .eaa-ad.alignleft {
                margin-right: 10px;
            }

            .eaa-ad.alignright {
                margin-left: 10px;
            }
            .eaa-ad.debug{
                background:peachpuff;
                border:solid 2px #FF0000;
                box-sizing: border-box;
            }

        </style>


		<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zoomagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zoomagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://www.zoomagazine.it/?p=19703' />
<link rel="alternate" type="application/json+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fantonella-ricci-vinod-sookar-ricetta-capodanno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zoomagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zoomagazine.it%2Fantonella-ricci-vinod-sookar-ricetta-capodanno%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><meta name="google-site-verification" content="pe6P6m_sX8UMWtO4Eod1U_xtMVgr6kZUjjg3R4ui0w0" /><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var ms_grabbing_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.zoomagazine.it/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.7 - Responsive Touch Image Slider | avt.li/msf" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<!-- <meta name="NextGEN" version="3.5.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.zoomagazine.it/xmlrpc.php"><script data-ad-client="ca-pub-1146845520385671" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250"
    },
    "url": "http:\/\/www.zoomagazine.it\/",
    "name": "Zoom Magazine",
    "description": "Entertainment, People, Culture &amp; Lifestyle"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Zoom Magazine",
    "alternateName": "Entertainment, People, Culture &amp; Lifestyle",
    "url": "http:\/\/www.zoomagazine.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.zoomagazine.it\/antonella-ricci-vinod-sookar-ricetta-capodanno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/www.zoomagazine.it\/antonella-ricci-vinod-sookar-ricetta-capodanno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Instagram",
    "alternateName": "Only use for Instagram Slider widget. Display instagram images on your website footer",
    "url": "http:\/\/www.zoomagazine.it\/antonella-ricci-vinod-sookar-ricetta-capodanno"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar",
    "description": "Una coppia affiatata nella vita privata\u2026 e in cucina. Stiamo parlando di Antonella Ricci, una degli chef pi\u00f9 apprezzati dal pubblico che affianca Antonella Clerici in \u2018E\u2019 sempre mezzogiorno\u2019 su Rai1, e il marito Vinod Sookar, suo ex allievo conosciuto anni fa alle Mauritius. Insieme gestiscono \u2018Antonella Ricci Vinod Sookar\u2019...",
    "datePublished": "2020-12-30",
    "datemodified": "2020-12-30",
    "mainEntityOfPage": "http:\/\/www.zoomagazine.it\/antonella-ricci-vinod-sookar-ricetta-capodanno\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/12\/AntonellaRicci_VinodSookar\u00a9Cosimo-Bellanova_page-0001.jpg?fit=1072%2C760",
        "width": 1072,
        "height": 760
    },
    "publisher": {
        "@type": "Organization",
        "name": "Zoom Magazine",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i1.wp.com\/www.zoomagazine.it\/wp-content\/uploads\/2020\/05\/Zoom-Magazine-250.png?fit=250%2C250"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneZoomMagazine",
        "name": "Redazione Zoom Magazine"
    }
}</script><meta property="fb:app_id" content="348280475330978">        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.zoomagazine.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac50fd08-6bb2-47a6-8dd3-c57ca83a8414';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ZoomMagazine";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo inviarti una notifica quando pubblichiamo qualcosa di interessante:';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1146845520385671","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				.adsbygoogle{
	height:0px !important;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-19703 single-format-standard custom-background wp-custom-logo _masterslider _ms_version_3.6.7 group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar no-sidebar-1080 penci-single-style-2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="http://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-primary" class="menu"><li id="menu-item-17016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/" itemprop="url">HOME</a></li>
<li id="menu-item-16226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16226"><a itemprop="url">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2763" href="http://www.zoomagazine.it/category/news/people/"><span>PEOPLE</span></a>												<a class="mega-cat-child " data-id="penci-mega-38" href="http://www.zoomagazine.it/category/news/celebrities/"><span>CELEBRITIES</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2763 row-active" data-current="1" data-blockUid="penci_megamenu__82758" >
					<div id="penci_megamenu__82758block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/6A0BAB83-11CA-45DF-9DB8-C9AA50B48E19.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/dist-i-braccialetto-distanza-sociale/" title="Coronavirus, Dist-i: il braccialetto smart che garantisce la distanza sociale sul luogo di lavoro"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/dist-i-braccialetto-distanza-sociale/">Coronavirus, Dist-i: il braccialetto smart che garantisce la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/6e57b811-fa63-484e-9889-0bd4c73ccf3b.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arte-nel-cuore-regione-lazio/" title="Accademia L’Arte nel Cuore: i ragazzi ospiti nelle scuole della regione Lazio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arte-nel-cuore-regione-lazio/">Accademia L’Arte nel Cuore: i ragazzi ospiti nelle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/mara-maionchi.jpg?resize=275%2C186" data-delay="" href="http://www.zoomagazine.it/interflora-campagna-ciclamini-associazione-gils/" title="Ciclamini contro la sclerodermia: Interflora per la campagna autunnale dell&#8217;associazione Gils"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/interflora-campagna-ciclamini-associazione-gils/">Ciclamini contro la sclerodermia: Interflora per la campagna&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/BMA0855-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/silvia-castegnaro-intervista-trixie/" title="Silvia Castegnaro: &#8220;Così ho motivato il mio team durante il lockdown&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/silvia-castegnaro-intervista-trixie/">Silvia Castegnaro: &#8220;Così ho motivato il mio team&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/conf-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/confindustria-marmomacchine-confermato-presidente-marco-de-angelis/" title="Confindustria Marmomacchine, confermato presidente Marco De Angelis"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/confindustria-marmomacchine-confermato-presidente-marco-de-angelis/">Confindustria Marmomacchine, confermato presidente Marco De Angelis</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cf7f7c6d-255a-40d7-833d-f211818b969f.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/nino-carmine-cafasso-lettera-aperta-al-ministro-del-lavoro-e-al-presidente-dellinps/" title="Nino Carmine Cafasso: lettera aperta al Ministro del lavoro e al Presidente dell&#8217;INPS"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/nino-carmine-cafasso-lettera-aperta-al-ministro-del-lavoro-e-al-presidente-dellinps/">Nino Carmine Cafasso: lettera aperta al Ministro del&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/Marchetti.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arianna-marchetti-cio/" title="Arianna Marchetti diventa CIO: &#8220;In prima linea per vincere le sfide del futuro&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arianna-marchetti-cio/">Arianna Marchetti diventa CIO: &#8220;In prima linea per&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 Agosto 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__82758 = new penciBlock();penci_megamenu__82758.blockID="penci_megamenu__82758";penci_megamenu__82758.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__82758","paged":1,"unique_id":"penci_megamenu__82758","shortcode_id":"megamenu","cat_id":2763,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__82758);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__82758block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__82758block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__86273" >
					<div id="penci_megamenu__86273block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__86273block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__86273block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-16747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16747"><a itemprop="url">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2758" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/"><span>NEWS e ANTEPRIME</span></a>												<a class="mega-cat-child " data-id="penci-mega-2791" href="http://www.zoomagazine.it/category/cinema/festival-e-rassegne/"><span>FESTIVAL e RASSEGNE</span></a>								<a class="mega-cat-child " data-id="penci-mega-2792" href="http://www.zoomagazine.it/category/cinema/recensioni/"><span>RECENSIONI</span></a>								<a class="mega-cat-child " data-id="penci-mega-347" href="http://www.zoomagazine.it/category/cinema/brividi-vintage/"><span>BRIVIDI VINTAGE</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2758 row-active" data-current="1" data-blockUid="penci_megamenu__43155" >
					<div id="penci_megamenu__43155block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Il-regista-Luigi-Scarpa.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/malum-aeterni-il-cortometraggio-horror-di-luigi-scarpa-fa-incetta-di-premi/" title="&#8216;Malum Aeterni&#8217;: il cortometraggio horror di Luigi Scarpa fa incetta di premi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/malum-aeterni-il-cortometraggio-horror-di-luigi-scarpa-fa-incetta-di-premi/">&#8216;Malum Aeterni&#8217;: il cortometraggio horror di Luigi Scarpa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/Progetto-senza-titolo-8.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/minerva-pictures-gaa-productions-accordo/" title="Minerva Pictures e GA&#038;A Productions stringono un accordo per la distribuzione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/minerva-pictures-gaa-productions-accordo/">Minerva Pictures e GA&#038;A Productions stringono un accordo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/Progetto-senza-titolo-6.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/eagle-pictures-dicembre-2020/" title="Eagle Pictures: le novità Home Video di dicembre 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/eagle-pictures-dicembre-2020/">Eagle Pictures: le novità Home Video di dicembre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/11/7D7FCF74-9562-4866-98DB-8BBC50FA0FC4.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/addio-al-nubilato-francesco-apolloni-finite-riprese/" title="‘Addio al nubilato’: ultimo ciak per il nuovo film di Francesco Apolloni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/addio-al-nubilato-francesco-apolloni-finite-riprese/">‘Addio al nubilato’: ultimo ciak per il nuovo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Novembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/BartoliSchifinoPiggianelliFranco.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-ladro-di-cardellini-evento-cinema-farnese/" title="&#8216;Il ladro di cardellini&#8217;: sold out per il doppio evento al Cinema Farnese"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-ladro-di-cardellini-evento-cinema-farnese/">&#8216;Il ladro di cardellini&#8217;: sold out per il&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/the-turning-min-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/the-turning-la-casa-del-male-trailer/" title="&#8220;The Turning &#8211; La casa del male&#8221;, dal 29 ottobre al cinema: il trailer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/the-turning-la-casa-del-male-trailer/">&#8220;The Turning &#8211; La casa del male&#8221;, dal&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/the-shift-1-scaled.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/the-shift-trailer/" title="Online il trailer di &#8220;The Shift&#8221;, dal 5 novembre al cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/the-shift-trailer/">Online il trailer di &#8220;The Shift&#8221;, dal 5&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 Ottobre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__43155 = new penciBlock();penci_megamenu__43155.blockID="penci_megamenu__43155";penci_megamenu__43155.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__43155","paged":1,"unique_id":"penci_megamenu__43155","shortcode_id":"megamenu","cat_id":2758,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__43155);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__43155block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__43155block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2791" data-current="1" data-blockUid="penci_megamenu__38848" >
					<div id="penci_megamenu__38848block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38848block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38848block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2792" data-current="1" data-blockUid="penci_megamenu__4686" >
					<div id="penci_megamenu__4686block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__4686block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__4686block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-347" data-current="1" data-blockUid="penci_megamenu__41583" >
					<div id="penci_megamenu__41583block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__41583block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__41583block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6164"><a itemprop="url">TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2759" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/"><span>NEWS e ANTICIPAZIONI</span></a>												<a class="mega-cat-child " data-id="penci-mega-2761" href="http://www.zoomagazine.it/category/tv/talent-e-reality/"><span>TALENT e REALITY</span></a>								<a class="mega-cat-child " data-id="penci-mega-2760" href="http://www.zoomagazine.it/category/tv/serie-tv/"><span>SERIE TV</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2759 row-active" data-current="1" data-blockUid="penci_megamenu__22951" >
					<div id="penci_megamenu__22951block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/133285814_3842755252452784_1359700630588795195_o.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/capodanno-grande-fratello-vip-happy-new-year/" title="Capodanno: appuntamento speciale su Canale 5 con &#8216;Grande Fratello Vip Happy New Year&#8217;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/capodanno-grande-fratello-vip-happy-new-year/">Capodanno: appuntamento speciale su Canale 5 con &#8216;Grande&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/PHOTO-2020-12-29-20-41-17.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/vincitori-italian-tv-awards-2020/" title="‘Italian TV Awards’, i vincitori della seconda edizione: Sanremo 2020 è il programma dell’anno"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/vincitori-italian-tv-awards-2020/">‘Italian TV Awards’, i vincitori della seconda edizione:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/134082611_3850139898380986_4220460198813377692_o.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/grande-fratello-vip-anticipazioni-28-dicembre/" title="&#8216;Grande Fratello Vip&#8217;: anticipazioni della puntata del 28 dicembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/grande-fratello-vip-anticipazioni-28-dicembre/">&#8216;Grande Fratello Vip&#8217;: anticipazioni della puntata del 28&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Copertina-comunicato-capodanno.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-caffe-degli-artisti-28-dicembre/" title="Odeon 24, ‘Il Caffè degli Artisti’: ospiti e anticipazioni della puntata del 28 dicembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-caffe-degli-artisti-28-dicembre/">Odeon 24, ‘Il Caffè degli Artisti’: ospiti e&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Istantanea-schermo-2020-12-28-10.42.19-min.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/monica-setta-record-ascolti/" title="Monica Setta: la conduttrice tv brinda al 2021 con l&#8217;ennesimo share record"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/monica-setta-record-ascolti/">Monica Setta: la conduttrice tv brinda al 2021&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/95CEEF5C-0861-4617-BDA0-1DA2E50971F9.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/concerto-di-santo-stefano-ascolti-elena-ballerini/" title="Boom di ascolti su Rai2 per il “Concerto di Santo Stefano” con Elena Ballerini"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/concerto-di-santo-stefano-ascolti-elena-ballerini/">Boom di ascolti su Rai2 per il “Concerto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Progetto-senza-titolo-2.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/natale-in-tv-programmazione/" title="Natale in tv: guida alla programmazione delle Feste"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/natale-in-tv-programmazione/">Natale in tv: guida alla programmazione delle Feste</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Dicembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__22951 = new penciBlock();penci_megamenu__22951.blockID="penci_megamenu__22951";penci_megamenu__22951.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__22951","paged":1,"unique_id":"penci_megamenu__22951","shortcode_id":"megamenu","cat_id":2759,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__22951);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__22951block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__22951block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2761" data-current="1" data-blockUid="penci_megamenu__80701" >
					<div id="penci_megamenu__80701block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80701block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80701block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2760" data-current="1" data-blockUid="penci_megamenu__79684" >
					<div id="penci_megamenu__79684block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__79684block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__79684block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-16221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-16221"><a href="#" itemprop="url">MUSICA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-2764" href="http://www.zoomagazine.it/category/musica/nuove-uscite/"><span>NUOVE USCITE</span></a>												<a class="mega-cat-child " data-id="penci-mega-2793" href="http://www.zoomagazine.it/category/musica/concerti/"><span>CONCERTI</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-2764 row-active" data-current="1" data-blockUid="penci_megamenu__29250" >
					<div id="penci_megamenu__29250block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Briga-@-Lorenzo-Piermattei.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/alcune-sere-briga-videoclip/" title="&#8216;Alcune Sere&#8217;: fuori il nuovo video di Briga"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/alcune-sere-briga-videoclip/">&#8216;Alcune Sere&#8217;: fuori il nuovo video di Briga</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/COMPOSIT-FOTO_Viene-Natale-Se-stiamo-lontani-staremo-vicini_Sicilia-pe....jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/viene-natale-sicilia/" title="&#8216;Viene Natale&#8217;: il brano cantato e suonato da artisti di tutta la Sicilia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/viene-natale-sicilia/">&#8216;Viene Natale&#8217;: il brano cantato e suonato da&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/foto-1_Gabriele-Ciampi.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/gabriele-ciampi-opera/" title="&#8216;Opera&#8217;, fuori il quarto album del compositore Gabriele Ciampi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/gabriele-ciampi-opera/">&#8216;Opera&#8217;, fuori il quarto album del compositore Gabriele&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/8B675B3B-FBC4-4F46-B8B4-798380E6532F.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/life-in-a-bubble-michael-lukes/" title="‘Life in a bubble’: fuori il nuovo video di Michael Lukes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/life-in-a-bubble-michael-lukes/">‘Life in a bubble’: fuori il nuovo video&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Antonino_Christmas_cover_b.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/antonino-christmas-ep-di-natale/" title="Antonino: esce &#8216;Christmas&#8217;, il nuovo EP di Natale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/antonino-christmas-ep-di-natale/">Antonino: esce &#8216;Christmas&#8217;, il nuovo EP di Natale</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/BRITNEY-GLORY_b.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/matches-britney-spears-backstreet-boys/" title="&#8216;Matches&#8217;: il nuovo singolo di Britney Spears con i Backstreet Boys"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/matches-britney-spears-backstreet-boys/">&#8216;Matches&#8217;: il nuovo singolo di Britney Spears con&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/mario-frangoulis-roula-revi-2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/mario-frangoulis-gigi-dalessio-la-soluzione/" title="&#8216;La soluzione&#8217;: il brano di Mario Frangoulis in duetto con Gigi D&#8217;Alessio"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/mario-frangoulis-gigi-dalessio-la-soluzione/">&#8216;La soluzione&#8217;: il brano di Mario Frangoulis in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Dicembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__29250 = new penciBlock();penci_megamenu__29250.blockID="penci_megamenu__29250";penci_megamenu__29250.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__29250","paged":1,"unique_id":"penci_megamenu__29250","shortcode_id":"megamenu","cat_id":2764,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__29250);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__29250block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__29250block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-2793" data-current="1" data-blockUid="penci_megamenu__20245" >
					<div id="penci_megamenu__20245block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20245block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__20245block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6166"><a itemprop="url">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-62" href="http://www.zoomagazine.it/category/arte/"><span>ARTE</span></a>												<a class="mega-cat-child " data-id="penci-mega-63" href="http://www.zoomagazine.it/category/libri/"><span>LIBRI</span></a>								<a class="mega-cat-child " data-id="penci-mega-51" href="http://www.zoomagazine.it/category/teatro/"><span>TEATRO</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-62 row-active" data-current="1" data-blockUid="penci_megamenu__42256" >
					<div id="penci_megamenu__42256block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/" title="#ARTerie: il programma dall&#8217;1 al 6 settembre"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arterie-napoli-appuntamenti-1-6-settembre-2020/">#ARTerie: il programma dall&#8217;1 al 6 settembre</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/08/cartolina-arterie.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/" title="#ARTerie: il programma dal 27 al 30 agosto 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/arterie-programma-dal-27-al-30-agosto/">#ARTerie: il programma dal 27 al 30 agosto&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 Agosto 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/07/IMG_9642.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/" title="Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte colorando la vita&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/il-forte-dell-arte-uniti-nellarte-colorando-la-vita/">Il Forte dell&#8217;arte: inaugurata la mostra &#8220;Uniti nell&#8217;arte&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/MAGGIO-DEI-MOMUMENTI-2020-min.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/" title="Maggio dei Monumenti 2020, cala il sipario: 1.500.000 visualizzazioni e 146 eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/chiusura-maggio-dei-monumenti-202o/">Maggio dei Monumenti 2020, cala il sipario: 1.500.000&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/giordanobruno_gianmariavolonte2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti 2020, ultima settimana di programmazione: tutti gli eventi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/ultima-settimana-maggio-dei-monumenti-2020/">Maggio dei Monumenti 2020, ultima settimana di programmazione:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-7.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/" title="Maggio dei Monumenti 2020: gli auguri di Massimo Ranieri alla sua Napoli (VIDEO)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/massimo-ranieri-video-maggio-dei-monumenti/">Maggio dei Monumenti 2020: gli auguri di Massimo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/arte/">ARTE</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Istantanea-schermo-2020-05-15-15.23.16.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/" title="Maggio dei Monumenti, addio a Ezio Bosso: doveva chiudere a sorpresa la XXVI edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/ezio-bosso-maggio-dei-monumenti-2020/">Maggio dei Monumenti, addio a Ezio Bosso: doveva&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__42256 = new penciBlock();penci_megamenu__42256.blockID="penci_megamenu__42256";penci_megamenu__42256.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__42256","paged":1,"unique_id":"penci_megamenu__42256","shortcode_id":"megamenu","cat_id":62,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__42256);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__42256block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__42256block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-63" data-current="1" data-blockUid="penci_megamenu__5904" >
					<div id="penci_megamenu__5904block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5904block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5904block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-51" data-current="1" data-blockUid="penci_megamenu__56342" >
					<div id="penci_megamenu__56342block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__56342block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__56342block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6167"><a itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-57" href="http://www.zoomagazine.it/category/beauty/"><span>BEAUTY</span></a>												<a class="mega-cat-child " data-id="penci-mega-58" href="http://www.zoomagazine.it/category/fashion/"><span>FASHION</span></a>								<a class="mega-cat-child " data-id="penci-mega-59" href="http://www.zoomagazine.it/category/food/"><span>FOOD</span></a>								<a class="mega-cat-child " data-id="penci-mega-91" href="http://www.zoomagazine.it/category/pet/"><span>PET</span></a>								<a class="mega-cat-child " data-id="penci-mega-60" href="http://www.zoomagazine.it/category/travel/"><span>TRAVEL</span></a>								<a class="mega-cat-child " data-id="penci-mega-1475" href="http://www.zoomagazine.it/category/videogame/"><span>VIDEOGAME</span></a>								<a class="mega-cat-child " data-id="penci-mega-1692" href="http://www.zoomagazine.it/category/wedding/"><span>WEDDING</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-57 row-active" data-current="1" data-blockUid="penci_megamenu__67502" >
					<div id="penci_megamenu__67502block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/Progetto-senza-titolo-1.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/calore-e-benessere-binomio-perfetto-alla-scoperta-dei-trattamenti-hot/" title="Calore e benessere, binomio perfetto: alla scoperta dei trattamenti &#8220;hot&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/calore-e-benessere-binomio-perfetto-alla-scoperta-dei-trattamenti-hot/">Calore e benessere, binomio perfetto: alla scoperta dei&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Dicembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/Renaissance-Collection-Amouage.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/renaissance-collection-amouage/" title="Renaissance Collection: la nuova seducente collezione di fragranze di Amouage"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/renaissance-collection-amouage/">Renaissance Collection: la nuova seducente collezione di fragranze&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/Progetto-senza-titolo-1.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/consigli-pelle-freddo/" title="Beauty routine invernale: i consigli per una pelle a prova di freddo"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/consigli-pelle-freddo/">Beauty routine invernale: i consigli per una pelle&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/Progetto-senza-titolo.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/trattamenti-autunno-pelle-capelli/" title="I trattamenti beauty da fare in autunno: i consigli per pelle e capelli al top"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/trattamenti-autunno-pelle-capelli/">I trattamenti beauty da fare in autunno: i&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/bellezza.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/bellezza-trend-anni-duemila/" title="Venti anni di bellezza: i trend che hanno segnato gli anni Duemila"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/bellezza-trend-anni-duemila/">Venti anni di bellezza: i trend che hanno&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/Juri-Tassinari-scaled.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/" title="Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla chirurgia e medicina estetica&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/juri-tassinari-intervista-chirurgo/">Juri Tassinari: &#8220;Vi racconto tutti i segreti sulla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 Settembre 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/09/beauty-look-venezia-77.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/look-venezia-77/" title="Venezia 77, i beauty look più chiacchierati alla Mostra del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/look-venezia-77/">Venezia 77, i beauty look più chiacchierati alla&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 Settembre 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__67502 = new penciBlock();penci_megamenu__67502.blockID="penci_megamenu__67502";penci_megamenu__67502.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__67502","paged":1,"unique_id":"penci_megamenu__67502","shortcode_id":"megamenu","cat_id":57,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__67502);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__67502block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__67502block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-58" data-current="1" data-blockUid="penci_megamenu__25095" >
					<div id="penci_megamenu__25095block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__25095block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__25095block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-59" data-current="1" data-blockUid="penci_megamenu__4841" >
					<div id="penci_megamenu__4841block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__4841block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__4841block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-91" data-current="1" data-blockUid="penci_megamenu__98980" >
					<div id="penci_megamenu__98980block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98980block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__98980block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-60" data-current="1" data-blockUid="penci_megamenu__22726" >
					<div id="penci_megamenu__22726block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__22726block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__22726block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1475" data-current="1" data-blockUid="penci_megamenu__6223" >
					<div id="penci_megamenu__6223block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__6223block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__6223block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1692" data-current="1" data-blockUid="penci_megamenu__81397" >
					<div id="penci_megamenu__81397block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81397 = new penciBlock();penci_megamenu__81397.blockID="penci_megamenu__81397";penci_megamenu__81397.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81397","paged":1,"unique_id":"penci_megamenu__81397","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81397);var penci_megamenu__81397dataFirstItems = {action: 'penci_ajax_mega_menu',datafilter: {"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81397","paged":1,"unique_id":"penci_megamenu__81397","shortcode_id":"megamenu","cat_id":1692,"tax":"category","megahidePagNext":1,"category_ids":"","taxonomy":""},paged: '1',styleAction: 'next_prev',nonce: 'b9a07de5eb'};var penci_megamenu__81397responseData = {items: '<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/06/Sartoria-Carosi-Roma.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/" title="Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221; della categoria &#8220;Sposo&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sartoria-carosi-wedding-award-2020/">Matrimonio.com: a Sartoria Carosi il &#8220;Wedding Award 2020&#8221;...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Giugno 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Organizzare-un-matrimonio.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/organizzare-matrimonio-in-fretta/" title="Organizzare un matrimonio in fretta? Con i consigli giusti si può!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/organizzare-matrimonio-in-fretta/">Organizzare un matrimonio in fretta? Con i consigli...</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/wedding/">WEDDING</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/02/de-biase.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/" title="Le tappe del matrimonio perfetto"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/le-tappe-del-matrimonio-perfetto/">Le tappe del matrimonio perfetto</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 Febbraio 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>',hidePagNext: 1,hidePagPrev: 1,};PENCILOCALCACHE.set( JSON.stringify( penci_megamenu__81397dataFirstItems ), penci_megamenu__81397responseData );</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81397block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next penci-pag-disabled" data-block_id="penci_megamenu__81397block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-6168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-fullwidth menu-item-6168"><a itemprop="url">FOCUS ON</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-7 mega-row-1 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-1333" href="http://www.zoomagazine.it/category/festival-di-roma/"><span>FESTA DEL CINEMA DI ROMA</span></a>												<a class="mega-cat-child " data-id="penci-mega-293" href="http://www.zoomagazine.it/category/festival-sanremo/"><span>FESTIVAL DI SANREMO</span></a>								<a class="mega-cat-child " data-id="penci-mega-1124" href="http://www.zoomagazine.it/category/festival-venezia/"><span>FESTIVAL DI VENEZIA</span></a>								<a class="mega-cat-child " data-id="penci-mega-2077" href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/"><span>GIORNATE DEL CINEMA LUCANO</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-7 mega-row-1 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-1333 row-active" data-current="1" data-blockUid="penci_megamenu__13008" >
					<div id="penci_megamenu__13008block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/EFE75F21-CDF7-40EB-ADEC-B6614727C4D2.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/" title="‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina il red carpet della Festa del Cinema"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/sara-lazzaro-red-carpet-festa-del-cinema/">‘Doc &#8211; Nelle tue mani’: Sara Lazzaro illumina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/nikola-tesla.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/nikola-tesla-alessandro-parrello/" title="Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di Alessandro Parrello"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/nikola-tesla-alessandro-parrello/">Alice nella Città 2020: arriva &#8216;Nikola Tesla&#8217; di&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/unnamed-min.png?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/roma-lazio-film-commission-festa-del-cinema/" title="Festa del Cinema di Roma: tutti gli eventi di Roma Lazio Film Commission alla XV edizione"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/roma-lazio-film-commission-festa-del-cinema/">Festa del Cinema di Roma: tutti gli eventi&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/10/454A7C40-5A61-493A-83A6-ADEB703A30B9-scaled.jpeg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/rai-movie-festa-del-cinema-2020/" title="Festa del Cinema: Rai Movie tv ufficiale dell’edizione 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/rai-movie-festa-del-cinema-2020/">Festa del Cinema: Rai Movie tv ufficiale dell’edizione&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2019/11/3..jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/selfiemania-stemo-production/" title="SelfieMania: prende forma il progetto internazionale della Stemo Production"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/selfiemania-stemo-production/">SelfieMania: prende forma il progetto internazionale della Stemo&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/Sogni-2.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/" title="Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la Festa del Cinema di Roma"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/cortometraggio-sogni-loretta-goggi/">Il cortometraggio &#8220;Sogni&#8221; con Loretta Goggi emoziona la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/www.zoomagazine.it/wp-content/uploads/2019/10/1f01e8fe-e2c9-40cc-8bfb-b9d540a1491c.jpg?resize=280%2C186" data-delay="" href="http://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/" title="Tulipani di Seta Nera: grande successo per la &#8220;V Giornata della Critica Sociale &#8211; Sorriso diverso&#8221;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="http://www.zoomagazine.it/v-giornata-della-critica-sociale-sorriso-diverso/">Tulipani di Seta Nera: grande successo per la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__13008 = new penciBlock();penci_megamenu__13008.blockID="penci_megamenu__13008";penci_megamenu__13008.atts_json = '{"showposts":7,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__13008","paged":1,"unique_id":"penci_megamenu__13008","shortcode_id":"megamenu","cat_id":1333,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__13008);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13008block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13008block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-293" data-current="1" data-blockUid="penci_megamenu__63701" >
					<div id="penci_megamenu__63701block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63701block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63701block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1124" data-current="1" data-blockUid="penci_megamenu__71934" >
					<div id="penci_megamenu__71934block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__71934block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__71934block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2077" data-current="1" data-blockUid="penci_megamenu__73266" >
					<div id="penci_megamenu__73266block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73266block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73266block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-12973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/" itemprop="url">WEB</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/" itemprop="url">VIDEO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contatti-zoom-magazine/" itemprop="url">CONTATTI</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.zoomagazine.it/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://www.zoomagazine.it/" class="custom-logo-link logo_header_mobile"><img src="http://www.zoomagazine.it/wp-content/uploads/2020/05/Progetto-senza-titolo-6.png" alt="Zoom Magazine"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.zoomagazine.it/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="681" src="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?fit=960%2C681" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="Antonella Ricci" loading="lazy" srcset="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?w=1072 1072w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?resize=300%2C213 300w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?resize=1024%2C726 1024w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?resize=768%2C544 768w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?resize=960%2C681 960w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?resize=564%2C400 564w, https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?resize=585%2C415 585w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="19705" data-permalink="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/antonellaricci_vinodsookarcosimo-bellanova_page-0001/" data-orig-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?fit=1072%2C760" data-orig-size="1072,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AntonellaRicci_VinodSookar©Cosimo Bellanova_page-0001" data-image-description="" data-medium-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?fit=300%2C213" data-large-file="https://i0.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/AntonellaRicci_VinodSookar©Cosimo-Bellanova_page-0001.jpg?fit=1024%2C726" /></div></div></div>					<div class="penci-content-post noloaddisqus " data-url="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/" data-id="19703" data-title="">
													<article id="post-19703" class="penci-single-artcontent post-19703 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-antonella-ricci tag-puglia tag-vinod-sookar penci-post-item">

								<header class="entry-header penci-entry-header penci-title-center">
									<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.zoomagazine.it/category/food/" rel="category tag">FOOD</a></span></div><h1 class="entry-title penci-entry-title penci-title-center">Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar</h1>
									<div class="entry-meta penci-entry-meta">
										<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="http://www.zoomagazine.it/author/wp_8632732/">Redazione Zoom Magazine</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-30T18:46:41+00:00">30 Dicembre 2020</time><time class="updated" datetime="2020-12-30T18:46:46+00:00">30 Dicembre 2020</time></span>									</div><!-- .entry-meta -->
																	</header><!-- .entry-header -->
								<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content">

</div>
<p>Una coppia affiatata nella vita privata… e in cucina. Stiamo parlando di <strong>Antonella Ricci</strong>, una degli chef più apprezzati dal pubblico che affianca Antonella Clerici in ‘<em>E’ sempre mezzogiorno</em>’ su Rai1, e il marito <strong>Vinod Sookar</strong>, suo ex allievo conosciuto anni fa alle Mauritius.</p>



<p>Insieme gestiscono ‘<strong>Antonella Ricci Vinod Sookar</strong>’ a Ceglie Messapica, il ristorante con la più antica Stella Michelin ininterrotta di Puglia: una vera e propria officina di sapori dove è possibile gustare un mix delle tradizioni della cucina di terra locale con quelle marine dell’Africa e dell’Oceano indiano.</p>



<p>A poche ore dal Capodanno, Antonella e Vinod hanno voluto omaggiare i lettori di Zoom Magazine con una ricetta: <strong>Laganari con cime di rape, cozze, pomodorini e aglio nero</strong>.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="19706" data-permalink="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/20201217_133423-min/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?fit=1209%2C2560" data-orig-size="1209,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20201217_133423-min" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?fit=142%2C300" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?fit=484%2C1024" loading="lazy" width="484" height="1024" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min.jpg?resize=484%2C1024" alt="" class="wp-image-19706" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=484%2C1024 484w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=142%2C300 142w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=768%2C1626 768w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=725%2C1536 725w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=967%2C2048 967w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=960%2C2033 960w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=189%2C400 189w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?resize=585%2C1239 585w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/12/20201217_133423-min-scaled.jpg?w=1209 1209w" sizes="(max-width: 484px) 100vw, 484px" data-recalc-dims="1" /></figure></div>



<p><strong>Ingredienti per 4 persone</strong></p>



<p><strong><em>Per la pasta:</em></strong></p>



<p>300 gr di semola rimacinata<br>150 gr di acqua</p>



<p><strong><em>Per il condimento:</em></strong></p>



<p>150 gr di cime di rape<br>20 cozze nere sgusciate<br>8 pomodorini Regina di Torre Canne<br>1 spicchio di aglio nero<br>1/2peperoncino<br>20 gr di olio evo pugliese<br>Sale e pepe qb</p>



<p><strong><em>Procedimento per la pasta:</em></strong></p>



<p>Impastare semola e acqua fino ad ottenere un impasto sodo.<br>Tirare delle sfoglie di cerca 3 millimetri e con il coltello tagliare i laganari larghi circa 1, 5 centimetri, spolverare con la semola e tenere da parte.</p>



<p><strong><em>Per il condimento:</em></strong></p>



<p>Sbollentare le cime di rape per 2 min in acqua bollente salata, scolare e tenere su carta assorbente.<br>In una padella capiente scaldare l’olio e profumarlo con l’aglio nero e il peperoncino a fuoco lento.<br>Lessare la pasta nella stessa acqua dove abbiamo cotto le cime di rape, scolatela molto al dente e trasferirla nella padella con l’olio profumato.<br>Unire le rape le cozze con la loro acqua filtrata e mantecare con un filo d’ olio assaggiare di sale e pepe e servire fumante.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Potrebbe interessarti</em></h3>
</div><div class="penci-google-adsense penci_single_ad_after_content"><!-- Composite Start -->
<div id="M310316ScriptRootC202695">
</div>
<script src="https://jsc.mgid.com/z/o/zoomagazine.it.202695.js" async>
</script>
<!-- Composite End --></div></div><!-- .entry-content -->								<footer class="penci-entry-footer">
									<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="http://www.zoomagazine.it/tag/antonella-ricci/" rel="tag">Antonella Ricci</a><a href="http://www.zoomagazine.it/tag/puglia/" rel="tag">Puglia</a><a href="http://www.zoomagazine.it/tag/vinod-sookar/" rel="tag">Vinod Sookar</a></span></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="19703" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.zoomagazine.it%2Fantonella-ricci-vinod-sookar-ricetta-capodanno%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Il%20primo%20piatto%20originale%20di%20Capodanno:%20la%20ricetta%20di%20Antonella%20Ricci%20e%20Vinod%20Sookar%20-%20http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/"><i class="fa fa-twitter"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.zoomagazine.it%2Fantonella-ricci-vinod-sookar-ricetta-capodanno%2F&#038;title=Il%20primo%20piatto%20originale%20di%20Capodanno%3A%20la%20ricetta%20di%20Antonella%20Ricci%20e%20Vinod%20Sookar"><i class="fa fa-linkedin"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Il primo piatto originale di Capodanno: la ricetta di Antonella Ricci e Vinod Sookar" data-link="http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.zoomagazine.it%2Fantonella-ricci-vinod-sookar-ricetta-capodanno%2F&#038;text=Il%20primo%20piatto%20originale%20di%20Capodanno%3A%20la%20ricetta%20di%20Antonella%20Ricci%20e%20Vinod%20Sookar"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Il%20primo%20piatto%20originale%20di%20Capodanno:%20la%20ricetta%20di%20Antonella%20Ricci%20e%20Vinod%20Sookar&#038;BODY=http://www.zoomagazine.it/antonella-ricci-vinod-sookar-ricetta-capodanno/"><i class="fa fa-envelope"></i></a></span>								</footer><!-- .entry-footer -->
							</article>
							<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='http://1.gravatar.com/avatar/df54df43d723127099da0925f14cb226?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://www.zoomagazine.it/author/wp_8632732/" title="Articoli scritti da Redazione Zoom Magazine" rel="author">Redazione Zoom Magazine</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="19703" href="#wordpress-19703-comment">Comments</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="19703" href="#facebook-19703-comment">Facebook comments</a></li></ul><div class="penci-tab-content"><div id="wordpress-19703-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-19703  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/antonella-ricci-vinod-sookar-ricetta-capodanno/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.zoomagazine.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='19703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b181567247" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- end comments div -->
</div><div id="facebook-19703-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-7"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div><div class="penci-loading-animation penci-loading-animation-inner-3"></div><div class="penci-loading-animation penci-loading-animation-inner-4"></div><div class="penci-loading-animation penci-loading-animation-inner-5"></div><div class="penci-loading-animation penci-loading-animation-inner-6"></div><div class="penci-loading-animation penci-loading-animation-inner-7"></div><div class="penci-loading-animation penci-loading-animation-inner-8"></div><div class="penci-loading-animation penci-loading-animation-inner-9"></div></div></div></div></div>					</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Zoom Magazine"/>
		<meta itemprop="description" content="Entertainment, People, Culture &amp; Lifestyle"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Zoom Magazine"/>
						
<div class="footer-instagram">
	<aside id="penci_instagram-2" class="widget penci-instagram">Please enter an Access Token</aside><style>#penci_instagram-2 .penci-insta-user h4{ font-family: 'Mukta Vaani', sans-serif; }#penci_instagram-2 .penci-insta-user h4{ font-weight: 600; }</style></div>
		<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="http://www.zoomagazine.it/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" class="custom-logo" alt="Zoom Magazine" loading="lazy" srcset="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?w=250 250w, https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?resize=200%2C200 200w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="16644" data-permalink="http://www.zoomagazine.it/zoom-magazine-250/" data-orig-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zoom Magazine 250" data-image-description="" data-medium-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" data-large-file="https://i1.wp.com/www.zoomagazine.it/wp-content/uploads/2020/05/Zoom-Magazine-250.png?fit=250%2C250" /></a>				</div>
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				ZOOM MAGAZINE
Entertainment, People, Culture &amp; Lifestyle
Copyright © 2020. All Rights Reserved.			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.zoomagazine.it/"><img src="http://www.zoomagazine.it/wp-content/uploads/2017/11/logo-Zoom-Magazine.png" alt="Zoom Magazine"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/ZoomMagazineIT/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="http://instagram.com/zoomagazine.it/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/ZoomMagazineIT" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:redazione@zoomagazine.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17016"><a href="https://www.zoomagazine.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16226"><a>NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.zoomagazine.it/category/news/people/">PEOPLE</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://www.zoomagazine.it/category/news/celebrities/">CELEBRITIES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16747"><a>CINEMA</a>
<ul class="sub-menu">
	<li id="menu-item-16220" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16220"><a href="http://www.zoomagazine.it/category/cinema/news-e-anteprime/">NEWS e ANTEPRIME</a></li>
	<li id="menu-item-16517" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16517"><a href="http://www.zoomagazine.it/category/cinema/festival-e-rassegne/">FESTIVAL e RASSEGNE</a></li>
	<li id="menu-item-16518" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="http://www.zoomagazine.it/category/cinema/recensioni/">RECENSIONI</a></li>
	<li id="menu-item-1303" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303"><a href="http://www.zoomagazine.it/category/cinema/brividi-vintage/">BRIVIDI VINTAGE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6164"><a>TV</a>
<ul class="sub-menu">
	<li id="menu-item-16224" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.zoomagazine.it/category/tv/news-e-anticipazioni/">NEWS e ANTICIPAZIONI</a></li>
	<li id="menu-item-16223" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.zoomagazine.it/category/tv/talent-e-reality/">TALENT e REALITY</a></li>
	<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.zoomagazine.it/category/tv/serie-tv/">SERIE TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16221"><a href="#">MUSICA</a>
<ul class="sub-menu">
	<li id="menu-item-16228" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.zoomagazine.it/category/musica/nuove-uscite/">NUOVE USCITE</a></li>
	<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://www.zoomagazine.it/category/musica/concerti/">CONCERTI</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6166"><a>CULTURA</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.zoomagazine.it/category/arte/">ARTE</a></li>
	<li id="menu-item-188" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="http://www.zoomagazine.it/category/libri/">LIBRI</a></li>
	<li id="menu-item-176" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.zoomagazine.it/category/teatro/">TEATRO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6167"><a>LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.zoomagazine.it/category/beauty/">BEAUTY</a></li>
	<li id="menu-item-183" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.zoomagazine.it/category/fashion/">FASHION</a></li>
	<li id="menu-item-184" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="http://www.zoomagazine.it/category/food/">FOOD</a></li>
	<li id="menu-item-298" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://www.zoomagazine.it/category/pet/">PET</a></li>
	<li id="menu-item-185" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.zoomagazine.it/category/travel/">TRAVEL</a></li>
	<li id="menu-item-7241" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7241"><a href="http://www.zoomagazine.it/category/videogame/">VIDEOGAME</a></li>
	<li id="menu-item-8702" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8702"><a href="http://www.zoomagazine.it/category/wedding/">WEDDING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6168"><a>FOCUS ON</a>
<ul class="sub-menu">
	<li id="menu-item-6569" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6569"><a href="http://www.zoomagazine.it/category/festival-di-roma/">FESTA DEL CINEMA DI ROMA</a></li>
	<li id="menu-item-5445" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://www.zoomagazine.it/category/festival-sanremo/">FESTIVAL DI SANREMO</a></li>
	<li id="menu-item-5446" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5446"><a href="http://www.zoomagazine.it/category/festival-venezia/">FESTIVAL DI VENEZIA</a></li>
	<li id="menu-item-11194" class="megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11194"><a href="http://www.zoomagazine.it/category/giornate-del-cinema-lucano/">GIORNATE DEL CINEMA LUCANO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12973"><a href="http://www.zoomagazine.it/category/web/">WEB</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="http://www.zoomagazine.it/videos/">VIDEO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.zoomagazine.it/contatti-zoom-magazine/">CONTATTI</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"b9a07de5eb","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"19703","ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"b9a07de5eb","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"b9a07de5eb","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.zoomagazine.it\/wp-admin\/admin-ajax.php","nonce":"834093c1b8","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.zoomagazine.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.zoomagazine.it%2Fantonella-ricci-vinod-sookar-ricetta-capodanno%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://www.zoomagazine.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
	<div style="display:none">
	<div class="grofile-hash-map-df54df43d723127099da0925f14cb226">
	</div>
	</div>
				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'http://www.zoomagazine.it/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'139219425',post:'19703',tz:'0',srv:'www.zoomagazine.it'} ]);
	_stq.push([ 'clickTrackerInit', '139219425', '19703' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
